helllllpppp

fleurimichon

Nouveau membre
22 Novembre 2005
2
0
en faite voila je vous explique mon cas je ne vai po du tou tournez autour du pot lol:rateau:
g le version 9.0 et elle m embete bocou je peu rien telecharger
et g acheter un ibook 12 pouces et y a un cd d installation avec logiqque
et moi j aimerai bien mettre la version 10.2 sur mon mac mai voila
probleme mon pere veu po pasque qu il a peur d apres avoir installer la version
de ne plus pouvoir ouvrir des dossier logique pasque les logiciel oron changer
alors c justifier dites moi non svp
 

ikiki

Membre émérite
13 Septembre 2005
867
302
43
Malakoff
Salut fleurimichon.

Si tu souhaites des réponses à tes questions :
- tout d'abord présente toi sur le forum approprié (p'tite note de politesse et de courtoisie) ici ;
- des posts clairs et sans trop de fautes sont très appréciés ;
- et n'hésite pas à faire des recherches.

:up:

Bienvenue malgré tout :coucou:
 

NightWalker

world of muse
Modérateur
Club MacG
15 Septembre 2002
13 805
1 802
Bordeaux
Bonsoir,

Pour répondre à ta question, il est tout à fait possible de démarrer aussi bien sous OS9 que sous OS X dans ton cas. Je pense que tu as une machine livrée avec OS 9 non ?


Pour ajouter à ikiki, évites surtout d'utiliser le langage SMS... ici tu n'as pas de problèmes de limitation en nombre de caractères... et ce sera aussi beaucoup plus facile et agréable à lire...

Merci ;)


Bienvenue quand même...
 

nicogala

modérateur
Modérateur
Club MacG
22 Septembre 2003
4 007
357
42
De quel iBook s'agit-il exactement ? quel processeur ?
 

Seb de la Réunion

Membre confirmé
27 Juillet 2005
195
37
Plein Sud
c po fasil de réponde passque ton mé sage il é po klèr

Welcome on bord.
 

Sujets similaires