iCloud Mail sur Mail sous SL

Nicolarts

Membre expert
Club MacG
1 Février 2010
1 276
109
Salut

J'ai essayé d'ajouter iCloud Mail sur Mail sous SL avec IMAP : po3-imap.mail.me.com

Mais ça ne marche pas :confused:

Qqun a réussi pour ça ? :nailbiting:

Merci beaucoup
 

Nicolarts

Membre expert
Club MacG
1 Février 2010
1 276
109
Oui je sais mais un simple IMAP sur Mail, ça devra marcher, non ? :hein:
 

Juldu62

Membre confirmé
9 Août 2009
88
2
36
Super j'ai plus d'access à l'imap, il me demande un mot de passe mais ne le valide pas "le serveur p99-imap.mail.me.com a refusé le mot de passe" ...

Quelqun aurai la solution svp ?
 

CBi

Membre expert
Club MacG
8 Mars 2004
3 583
367
Tokyo
sites.google.com
Super j'ai plus d'access à l'imap, il me demande un mot de passe mais ne le valide pas "le serveur p99-imap.mail.me.com a refusé le mot de passe" ...

Quelqun aurai la solution svp ?

D'après les articles lus en anglais sur le sujet (je n'ai pas encore testé) l faut ignorer ce message d'erreur et continuer.

A noter que les adresses qui semblent fonctionner ne sont pas po1-imap.mail.me.com mais p01-imap.mail.me.com, p02-imap.mail.me.com, etc...
 

Juldu62

Membre confirmé
9 Août 2009
88
2
36
En ignorant je n'ai plus access à mes mails... c'est peut être dû à la migration mobileme -> icloud qui n'est pas encore terminé, je sais pas mais c'est SUPER embetant cette histoire..
 

Tyte

Membre confirmé
21 Septembre 2009
36
2
44
Marseille
Je ne pense pas que cela soit lié à la migration, ayant le même problème sans n'avoir jamais eu de compte mobileme...
Par contre allez savoir pourquoi des fois pendant une heure tout marche parfaitement, puis cette satané fenêtre réapparaît!
 

NicoRaymond

Membre enregistré
13 Octobre 2011
2
0
Alors moi mon Apple ID est sur gmail, j'ai créer un @me.com, au début Mail l'avait ajouté tout seul tout marchait nique, ensuite impossible de se connecter, et maintenant j'ai sur Mail, 2 compte @me.com ( c'est en fait un doublon biens sur) et en plus au lieu de s'intituler "iCloud" comme ça l'était au début maintenant c'est mon adresse mail @me.com qui est affichée... est ce que quelqu'un a le meme truc ?
 

Nicolarts

Membre expert
Club MacG
1 Février 2010
1 276
109
Heureusement, mon adresse Me.com n'est pas connu à mes contacts car j'ai utilisé un email principale chez Gmail.... :-D


EDIT : Maintenant, le connection ne marche plus sur mon Mail sous Lion O_O
 
Dernière édition:

NicoRaymond

Membre enregistré
13 Octobre 2011
2
0
Bonsoir à tous,

Chez moi tout remarche nickel... connexion avec Mail de mon compte me.com, redirection de mon mon gmail sur le me.com que ce soit sur le Mac, l'iPhone ou l'iPad ! et vous ?

EDIT : blague... ça marche plus........
 
Dernière édition:

Nicolarts

Membre expert
Club MacG
1 Février 2010
1 276
109
NicoR : Début, tout comme toi, ça marche très bien mais 15 min plus tard, la connexion est adieu ! :mouais: