impossible video avec aim probleme

ronron

Membre confirmé
30 Août 2005
64
0
71
bonjour a tous, j ai essayer de communiquer avec mon amie qui a enregistrer aim , elle me lance une invite j accepte mais on lui dit que j ai refusé????? j ai pourtant ouvert les ports pour que la communication ce fasse pourriez vous me donner une solution, mous pouvons ecrire mais pas de video pas de son merci:confused:
 

WebOliver

Propre en Horde
Club MacG
31 Janvier 2000
31 523
4 187
Plus là
Dans les préférences d'iChat, après t'être déconnecté, change le port et mets 443 à la place de 5190, ça peut parfois résoudre des problèmes.
 

ronron

Membre confirmé
30 Août 2005
64
0
71
WebOliver a dit:
Dans les préférences d'iChat, après t'être déconnecté, change le port et mets 443 à la place de 5190, ça peut parfois résoudre des problèmes.
je vais essayer merci je suis vraiment de désole je voudrais me comecter avec ma fille en chine et mais amis qui ont tous pc, il fait absolument que je trouve la solution votre aide mais très prèssieuse je sur une débutante
 

ronron

Membre confirmé
30 Août 2005
64
0
71
je suis désespéré j ai ouvert les ports 16384 -16403 ( est qu' il faut les ouvrirs un par un ou 16384-16403 suffi) j ai rentre le port ICQ j ai même coupe mon pare feu rien ne marche sos svp il faut que sa marche je veux pouvoir voir mais amis qui se foute de moi car ils sont des pc et m on pas de problème de web cam question d honneur pour mac il faut que sa marche
----------------- :sleep: :sleep: :sleep: j ai suivi a la lettre les conseils de OS X facile j ai même imprime l article ichat pour l avoir sous les yeux:confused:
 

ronron

Membre confirmé
30 Août 2005
64
0
71
WebOliver a dit:
Dans les préférences d'iChat, après t'être déconnecté, change le port et mets 443 à la place de 5190, ça peut parfois résoudre des problèmes.


j ai mie le port 443 rien

j ai couper le coupe feu rien

pourquoi est ce que sais aussi difficile de ce connecter a AIM puisque avec ichat cela devrai marcher tout seul??????
 

ronron

Membre confirmé
30 Août 2005
64
0
71
WebOliver a dit:
Tu devrais rechercher sur le forum avec le mot-clé «AIM», ton problème revient souvent. ;)
merci de votre réponse une question il faut rentrer les ports 16384a16403 moi je ne les es pas rentrée un a un j ai juste rentrer 16384a16403 vous pense que j ai fait une erreur????:(