installation office mac 2008

samsam11

Nouveau membre
14 Décembre 2008
7
0
Bonsoir,

help please !, je n'arrive pas à installer office mac 2008 édition famille. J'insère le CD, je clique sur l'installation, suis les indications, et arrivée à l'étape de l'identification administrateur, il refuse de prendre le compte et le mot de passe en me disant qu'ils sont incorrectes. J'ai donc décidé de changer mon mot de passe autant dans le trousseau, et dans le système (avec le cd d'installation mas os) et rien il ne veut toujours pas.

J'en ai marre, AIDEZ MOI ! :mad::mad::mad:
 

DomBon

Membre confirmé
9 Février 2005
187
11
Cellois
tu as ton mb depuis quand ?

moi je redémarrerais le mb
puis dans applications, utilitaires, lancer utilitaire de disque
à gauche tu sélectionnes le disque dur puis tu cliques "Réparer les autorisations du disque" (l'opération est assez longue donc être patient)


si quelqu'un d'autre veut proposer autre chose ...
 

samsam11

Nouveau membre
14 Décembre 2008
7
0
me re-voila, j'ai essayé de "réparer" comme tu me l'a conseillé ; pas de chance, il me demande toujours le nom du compte utilisateur et le mot de passe, et évidemment il ne les accepte pas.
 

Alexatt

Nouveau membre
27 Décembre 2008
1
0
Bonjour,

Je crois que j'ai le même problème, je n'arrive pas à m'inscrire sur la page Microsoft, mais pas à cause de mon mot de passe, juste parce que la page se charge pendant des jours entiers sans résultats...
Je me demande si c'est parce que c'est une amie qui m'a passé une clé et donc que je ne suis pas enregistrée à son nom (ca me parait quand même bizarre) ou bien si c'est le serveur qui bugg ( bizarre aussi !).

C'est mon premier mac donc je n'ai de versions antérieures d'office sur mon ordi.

Je ne sais donc plus quoi faire ... J'attends vos illuminations . Merci d'avance !
 

Moonwalker

Dark Star
Club MacG
22 Avril 2006
22 573
4 966
Là-haut
Bonjour,

Je crois que j'ai le même problème, je n'arrive pas à m'inscrire sur la page Microsoft, mais pas à cause de mon mot de passe, juste parce que la page se charge pendant des jours entiers sans résultats...
Je me demande si c'est parce que c'est une amie qui m'a passé une clé et donc que je ne suis pas enregistrée à son nom (ca me parait quand même bizarre) ou bien si c'est le serveur qui bugg ( bizarre aussi !).

C'est mon premier mac donc je n'ai de versions antérieures d'office sur mon ordi.

Je ne sais donc plus quoi faire ... J'attends vos illuminations . Merci d'avance !

Traduction : je m'y prend comme un manche pour pirater un logiciel. Aidez-moi s'il-vous-plaît. :siffle: