MacBook Pro MacBook Pro 2015 cpu 105°

Walouh

Nouveau membre
9 Octobre 2020
2
0
23
Bonjour,

J'ai récemment fait l'acquisition d'un MacBook Pro Retina 13' de 2015. Modèle ayant 5 ans j'ai voulu remplacer la pâte thermique qui sans grand étonnement était complètement sèche et craquelée. J'ai donc utilise deux produits Arctic remover et j'ai appliquer de la pâte thermique Arctic Silver.

Depuis que j'ai fait cette manip, dès que je lance App Store, un rafraîchissement de page safari je vois sur mac fans control ou TG pro que mon processeur monte dans le rouge à 100/105° avant de redescendre à 60-70°. Je sais que le CPU est capé à 105° il me semble pour éviter les dégâts.

J'ai donc nettoyer mon application de pâte thermique dans le doute d'en avoir trop mis, puis ré application avec un peu moins de pâte. Résultat même problème avec cette 2eme application. Est-il possible d'avoir trop resserrer la partie métallique du CPU ?
--> Lorsque je regarde dans moniteur d'activité CPU lors d'un petit 100° la tache principale est Kernel tank, jusque la logique et rien d'autre...

Est-ce forcément un problème de pâte thermique, dois-je essayer d'en mettre encore moins ?

PS: j'ai également installé un SSD nvme CRUCIAL avec adaptateur mais celui ci est à une température convenable (40°), je ne pense pas que cela puisse avoir un lien avec la température du CPU mais je me trompe peut-être.

Merci !
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
46 157
8 028
Nancy___
Bonjour,

Pour la pâte thermique, il faut mettre l'équivalent d'un grain de riz.

Le problème pourrait provenir de ton OS : quel OS ? comment a-t-il été installé ? As tu testé après installation de l'OS uniquement ? (donc aucune application, aucune données, ajoutées par toi)
 

Walouh

Nouveau membre
9 Octobre 2020
2
0
23
Bonjour,

Pour la pâte thermique, il faut mettre l'équivalent d'un grain de riz.

Le problème pourrait provenir de ton OS : quel OS ? comment a-t-il été installé ? As tu testé après installation de l'OS uniquement ? (donc aucune application, aucune données, ajoutées par toi)
Pour l’OS je l’ai installé à partir d’une clé USB bootable. J’avais le soucis oui même sans données ni applications hormis TG pro pour regarder la température.
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
46 157
8 028
Nancy___
SI jamais tu montes à 100-105°C juste après le démarrage, avec un OS propre, le problème est hardware : pâte thermique ou bien le serrage…