mes images ne sont plus visibles

imillia

Membre junior
5 Décembre 2007
98
2
bjr,

Encore une fois, je viens vers vous. Il se trouve qu'actuellement je suis en train de rédiger un Rapport. Et toute les images ont disparus du texte. Je travaille sur Word familial. Pouvez vous m'orienter et me dire comment récupérer le images du texte. Il s'agit de photos de iphoto q j'ai intégré sur le rapport.

Merci a bientôt
Imillia
 

Aliboron

Chercheur de son
Modérateur
Club MacG
1 Janvier 2008
14 095
1 000
Toulouse.cong
faq.office.macintosh.free.fr
toutes les images ont disparu du texte.
Que faut-il comprendre par "disparues" ? Elles ont carrément été effacées ou simplement elles ne s'affichent plus, remplacées par des espaces blancs ? Dans le deuxième cas, commence par vérifier dans les préférences, onglet "Affichage" si la case "Espaces pour images" est cochée, bien sûr.

Peux-tu préciser comment tu as procédé à l'insertion des images ? Dire quels choix tu as fait pour l'habillage ? Dire ce que tu obtiens lorsque tu enregistres comme PDF ? Dire aussi quelle version de Word est concernée ?
 

imillia

Membre junior
5 Décembre 2007
98
2
merci pour la première response à mon probléme. Je juste fais gliser et par fois si sont des images du net coller, q à on avis c'est pareil.
Dans l'onglet "Affichage" , "Espaces pour images" est bien cochée.
j'utilise Word familial 2008.
En ce qui concerne mes images elles sont été effacées et remplacées par des espaces blancs, avec le cadre.
 

Aliboron

Chercheur de son
Modérateur
Club MacG
1 Janvier 2008
14 095
1 000
Toulouse.cong
faq.office.macintosh.free.fr
Dans l'onglet "Affichage" , "Espaces pour images" est bien cochée.
;) C'est un gag classique : cette option était bien utile dans le temps, quand les machines étaient peu équipées en mémoire et en processeurs, ça réduisait les besoins de puissance en évitant l'affichage des images (en mettant juste des espaces blancs à la place, d'où l'intitulé). Avec les machines récentes (depuis au moins une dizaine d'années) ça ne présente plus vraiment d'intérêt mais cette option est toujours présente et plus d'un s'y est fait prendre... Décoche cette case et tes images s'afficheront de nouveau !