watchOS 6 mickey ne parle plus

xavax

Membre émérite
13 Octobre 2003
742
6
Bonjour,
ma fille m'a demandé de mettre mickey sur la montre et la le drame .... il ne parle plus depuis watch os6..... et vous ca fonctionne ?
 

yabr

Membre d’élite
10 Novembre 2005
1 214
53
je n'ai pas essayé...je comprends que tu sois deçue pour ton enfant,moi,ce cadran,je le trouvais insupportable ;)
 

Lilü

Membre junior
24 Septembre 2019
48
3
28
Ça ne marche plus pour moi également... beaucoup de personne dans ce cas apparement. j’ai contacté Apple qui ne sais pas d’où ça peut venir.
 

yabr

Membre d’élite
10 Novembre 2005
1 214
53
Comment faites vous pour contacter Apple ??? Par Twitter ??
Ils répondent rapidement ??
 

Jura39

Dans le Haut Jura
Modérateur
Club MacG
1 Décembre 2013
35 068
10 274
Marche parfaitement sur ma Watch 4 ;)
 

xavax

Membre émérite
13 Octobre 2003
742
6
J’ai vu une option à activer pour énoncer l’heure avec 2 doigts. Ça fonctionne sur tous les cadrans sauf mickey
 

Jura39

Dans le Haut Jura
Modérateur
Club MacG
1 Décembre 2013
35 068
10 274
J’ai vu une option à activer pour énoncer l’heure avec 2 doigts. Ça fonctionne sur tous les cadrans sauf mickey
C'est bien réglé dans votre Watch?
 

xavax

Membre émérite
13 Octobre 2003
742
6
Moi pareil. Tout est activé. Mais normalement Mickey est censé parler avec un doigt et pas 2. Et c’est depuis le passage à watch os6
 

Jura39

Dans le Haut Jura
Modérateur
Club MacG
1 Décembre 2013
35 068
10 274
Dans mon cas j’ai également une Watch série 4 et l’option est bien activée mais rien n’y fait .. Mickey n’émet plus aucun son. Et ce depuis OS 6
Cette option n'est pas cochée chez moi et cela fonctionne ;)
 

Jura39

Dans le Haut Jura
Modérateur
Club MacG
1 Décembre 2013
35 068
10 274
Sur la Watch
Reglage --> Hrologe --> Enoncer l'heure

foto_no_exif.jpg
 

Lilü

Membre junior
24 Septembre 2019
48
3
28
Toujours aucun changement après avoir activé « énoncer l’heure » dans horloge ... j’espère que le problème ce réglera de lui même.