Résolu Panne très étrange

dzara06

Membre confirmé
19 Mai 2019
72
1
24
bonsoir,

J’ai un iPhone 6s 32GB qui à peine sortie de sa garantie a commencé à devenir fou, la batterie se vidait à vue d’œil ( 10% en 1 min ). Il se rallume, affiche 1%, je le branche il affiche 50%, je le débranche il affiche 55%pour ensuite s’éteindre et se rallumer à 1%, et ainsi de suite ( redémarrage en boucle.)

Ok j’ai acheté une batterie neuve Apple, je la place et bim j’ai le même soucis ! J’ai fait et refais 100x le montage, j’ai vérifié les connecteurs de la batterie ( nettoyé alcool à 90 ) mais rien ! Dernier montage j’ai tout monté et ça marche ! Il s’allume et charge correctement , et je constate que j’ai oublié de remettre le petit cache à 2 visses qui permet de maintenant la nappe de la batterie sur la carte mère..

Coïncidence ? Quelqu’un a déjà eu ce cas ? Ce petit cache métallique aurait pu faire un court circuit ? J’ai trop peur de démonter à nouveau mon 6s, tellement heureux qu’il fonctionne
 

lexou72

Membre actif
12 Juillet 2017
244
32
49
cela ressemble plus à un soucis de composants que de batterie ,sans parler de la qualité bien sure, le connecteur de circuit de charge à verifier aussi par un réparateur agrée ou le Store le plus proche :)
 

Jura39

Dans le Haut Jura
Modérateur
Club MacG
1 Décembre 2013
37 247
13 622
A voir en Apple Store ;)
 

dzara06

Membre confirmé
19 Mai 2019
72
1
24
Surtout qu'il s'agit d'un 6S , essayez de trouver un bon réparateur ;)
Oui voilà ! Surtout que ce 6s sort à peine de sa garantie, il n’a pas l’ombre d’une seule micro rayure, absolument aucun lag il n’a jamais chauffé. Je vais essayer de trouver un réparateur sérieux :)
 

Jura39

Dans le Haut Jura
Modérateur
Club MacG
1 Décembre 2013
37 247
13 622
Oui voilà ! Surtout que ce 6s sort à peine de sa garantie, il n’a pas l’ombre d’une seule micro rayure, absolument aucun lag il n’a jamais chauffé. Je vais essayer de trouver un réparateur sérieux :)
Il sort de sa garantie ???
 

dzara06

Membre confirmé
19 Mai 2019
72
1
24
la batterie peut être une 'vraie' suite à un désassemblage !
mon 'réparateur' installe des 'compatibles'.
comme lexou72 l'a dit: "le connecteur de circuit de charge" est à vérifier en général, le test n'est pas très long.

J’ai vérifié le connecteur mais je vois que 2 petites tiges métalliques, comment vérifier ça plus précisément ?
 

litobar71

Achemineur de vrac
Club MacG
24 Novembre 2012
5 295
15 404
65
Vignes Beaujolaises
étant chez mon réparateur (non agréé Apple), une cliente étant venue se plaindre de la décharge affolante de son 6s, il a immédiatement mis en test le circuit de charge, indiquant une panne récurrente sur ce modèle, la suite je ne sais pas...
 
  • J’aime
Réactions: macomaniac