Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Pas de compte d'administrateur ?!

Discussion dans 'macOS' créé par mangemachine, 28 Août 2008.

Modérateurs: Aliboron, bompi, daffyb
  1. mangemachine

    mangemachine Nouveau membre

    Inscrit:
    28 Août 2008
    Messages:
    4
    J'aime reçus:
    0
    Bonjour,
    j'ai un problème. Ces temps-ci je ne peux plus installer aucun logiciels, car on me demande un nom et un mot de passe d'administrateur. Je met le nom et le mot de passe de mon compte (je suis le seul utilisateur du MacBook en question) et ca ne marche pas. Je suis allé voir dans préférance système ---> Comptes. Là, je remarque que sous le nom de mon compte il est écrit standard et pas administrateur. Je n'ai pas de compte administrateur sur l'ordinateur !!?? J'ai redémarrer en maintenant la touche c enfoncée avec le CD d'installateur Mac et changer le mot de passe administrateur. Mais quand je veux installer un logiciel, j'entre mon nom et le nouveau mot de passe admin. Et ca ne marche pas. Je dois créer un compte admin, mais pour ca je dois "ouvrir le cadenas" dans préf. syst. Et j'ai besoin d'un nom et d'un mot d passe. Je suis perdu.

    Quelqu'un pourrait-il m'aider ?
     
  2. pierre-auvergne

    pierre-auvergne Membre d’élite
    Club MacG

    Inscrit:
    27 Mai 2008
    Messages:
    2 133
    J'aime reçus:
    317
    Est tu sûr de ton mot de passe ?
     
  3. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
Modérateurs: Aliboron, bompi, daffyb
Chargement...