Pb de modem capricieux

An-Liz

Membre junior
24 Août 2005
71
0
42
Paris
Bonsoir,

Je finis petit à petit d'installer mon G5 (config OS X Tiger) et me trouve confrontée au même problème à chaque fois que je me connecte à internet, via modem 56K...bah oui, je fais partie des dinosaures à encore fonctionner en bas debit...
Le pb est le suivant : "Mr" le modem raccroche inopinément 3 ou 4 fois d'affilée, sinon +, après qques secondes ou 1mn de connexion. Et quand je retente une connexion, 1 fois sur deux, on me dit qu'"aucune porteuse n'a été détectée"...bah voyons.:rolleyes:
Mes réglages semblent pourtant conformes. Qqu'un voit-il comment stopper ce problème ??...autrement qu'en passant en haut-débit...

Merci
 

An-Liz

Membre junior
24 Août 2005
71
0
42
Paris
Non, je ne suis pas chez free..'suis chez wanadoo
Le haut débit me tente carrément mais cherchant du taf exclusivement via le web vu mon secteur, je ne peux pas me permettre de ne pas avoir d'accès pendant un temps indéterminé (pb majeur de la migration vers l'ADSL à ce que j'entend à droite à gauche). Si on peut m'assurer que c'est 1 semaine maxi sans internet ok, mais sinon...:(
 

PA5CAL

Vétéran
Club MacG
21 Juillet 2005
9 228
597
Île-de-France
Je soupçonne un peu les fournisseurs d'accès de plomber les bas débits par modem RTC pour inciter leurs clients à souscrire à leur haut débit ADSL...


Moi, je suis passé à l'ADSL chez Wanadoo, mais j'ai gardé l'accès en 56 kbps par le modem RTC chez Free, au cas où (il faut dire que comme c'est un "accès gratuit", je ne paye pas si je ne m'en sers pas). Comme ça, si l'ADSL tombe en rade, je pourrai toujours envoyer des mails et surfer sur Internet pour m'en sortir.
 

JPTK

Cas clinique
Club MacG
19 Septembre 2002
21 806
2 902
44
Grenoble/Le Creusot
jamrek.com
An-Liz a dit:
Non, je ne suis pas chez free..'suis chez wanadoo
Le haut débit me tente carrément mais cherchant du taf exclusivement via le web vu mon secteur, je ne peux pas me permettre de ne pas avoir d'accès pendant un temps indéterminé (pb majeur de la migration vers l'ADSL à ce que j'entend à droite à gauche). Si on peut m'assurer que c'est 1 semaine maxi sans internet ok, mais sinon...:(


Possible que ton modem soit en rade, ça y ressemble bien en tout cas... faudrait essayer avec une autre machine ou un modem externe. Sinon pour l'immobilisation concernant le passage à l'adsl, ça peut-être 3 jours, voir 1 semaine, plus je sais pas... t'as pas un point internet près de chez toi pour te dépanner, dans une bibliothèque par exemple ?
 

PA5CAL

Vétéran
Club MacG
21 Juillet 2005
9 228
597
Île-de-France
Tu as la possibilité de t'inscrire chez Free pour garder un point d'accès RTC de secours pendant l'immobilisation, et pour plus tard si tu conserves le téléphone "normal" après ton passage à l'ADSL.
 

An-Liz

Membre junior
24 Août 2005
71
0
42
Paris
jaipatoukompri a dit:
Possible que ton modem soit en rade, ça y ressemble bien en tout cas... faudrait essayer avec une autre machine ou un modem externe. Sinon pour l'immobilisation concernant le passage à l'adsl, ça peut-être 3 jours, voir 1 semaine, plus je sais pas... t'as pas un point internet près de chez toi pour te dépanner, dans une bibliothèque par exemple ?

Modem en rade, j'espère pas...ça fait 3 semaine que j'ai le bébé donc ça me ferait un peu rager quand même. Non, j'y arrive...la preuve...mais ça coince toujours autant au début.

Pascal, tu es content de free en haut débit ?? C'est à eux que je pensais pour l'ADSL car ils sont apparement les seuls à pouvoir me faire un dégroupage total. Et si je peux garder un accès libre à côté en 56K, en effet, ce serait pas mal...quoique j'en ai un chez wanadoo déjà.
 

PA5CAL

Vétéran
Club MacG
21 Juillet 2005
9 228
597
Île-de-France
An-Liz a dit:
Modem en rade, j'espère pas...ça fait 3 semaine que j'ai le bébé donc ça me ferait un peu rager quand même. Non, j'y arrive...la preuve...mais ça coince toujours autant au début.
Pareil pour moi au début. Et j'ai le même problème sur le PC, avec le modem interne et le modem externe. Ça doit venir de la ligne ou du FAI.

An-Liz a dit:
Pascal, tu es content de free en haut débit ?? C'est à eux que je pensais pour l'ADSL car ils sont apparement les seuls à pouvoir me faire un dégroupage total.
Attention, je ne suis pas chez Free en haut débit. Je me suis simplement inscrit chez eux à l'accès RTC sans abonnement, voilà déjà plusieurs années. Cette inscription est toujours possible actuellement. On paye seulement la communication téléphonique, au tarif local (c'est un numéro en 0860...) [Edit: je parle de l'utilisation, pas de l'inscription].

Pour le choix du FAI ADSL, je te laisse le soin de le faire. Mon frère les a tous essayés, et il a travaillé dans la partie jusqu'à récemment. Il m'a confirmé que c'était bonnet blanc et blanc bonnet : ils sont tous aussi mauvais ;) .
 

JPTK

Cas clinique
Club MacG
19 Septembre 2002
21 806
2 902
44
Grenoble/Le Creusot
jamrek.com
An-Liz a dit:
Modem en rade, j'espère pas...ça fait 3 semaine que j'ai le bébé donc ça me ferait un peu rager quand même. Non, j'y arrive...la preuve...mais ça coince toujours autant au début.


Neuf ou pas ça change rien, malgré "mes" nombreux mac, la seule fois que j'ai eu à faire à un problème matériel c'était sur un imac g3 neuf et c'était avec le modem 56K qui était en rade et tu sais quoi, les symptômes étaient les mêmes que toi. Avec une recherche sur les forums, je suis sûr qu'on va trouver pas mal de sujets similaires (j'en ai lu souvent) les modems foireux c'est loin d'être rare, même si ça concerne que 2 % des machines, à l'arrivé ça fait bcp de monde. ;)

Et sinon t'as essayé de te connecter en V90 par exemple ou en V34 (32000 kbps) ?