Mac Pro Problem de baie interne Mac pro 2008 v 3.1

b4elements

Nouveau membre
20 Juillet 2010
3
1
Amersfoort
Bonjour à tous

Je travaille avec un mac pro 2008 modele 3.1 donc
il est un peu customisé : ATI Radeon HD 5870 - 8G de RAM et récemment j'ai installé un SSD dans le
logement du second lecteur CD

J'ai l'habitude de garder les 4 baies internes pour y mettre tout mes DATA et doc de travail ( suis producteur de musique )

J'ai depuis plusieurs mois un problème chronique , c'est que le pépère se freeze peu après l 'affichage du finder , puis redémarre tout seul ensuite suis tranquille pour la journée ... je fais avec
Mais il y a qqs semaines , un matin , je constate le fameux message " le disque que vous avez installer n'est pas lisible " ! heu ! g pas branché de disque mec ... En fait je m'aperçois que c'est un des disk interne SATA 3.5 qui n'est plus là ... Là ou çà se corse c'est qu'il est très bien reconnu dans un lecteur externe. Tant mieux ! et vu que c'était le vieux disk système , c'était pas trop grave , surtout que j'ai plein de taf en ce moment , bref le week end dernier , re belote cette fois ci avec un autre des disque interne ... Là c'est mon disque de projet 500 g qui ne monte plus , par contre lui a un vrai problème ( WD 500g ) même dans mon lecteur externe il s' éjecte tout seul des que je veux recup des data .
Là encore on apprend pas au singe .... g un système RAID time machine ou je sauvegarde tout après chaque session importante . Je commande un disque d'1t cette fois ( pdt que j'y suis ) WD Blue Caviar 7200 rpm , je me tape des heure de re uploading de mes 500 g de travail tout çà sur ma station externe . Ce matin je remonte le disque sur le socket et bam dans la machine , je l'allume et là : le disque que vous avez installé n'est pas lisible !!

Je vois tout mes data quand il est branché en externe sur un drive bay mais pas quand je le mets en interne ! des idées , la pile , l'alim du mac , je viens de passer 4 h sur la toile anglais français mais j'avoue c'est deja dur de trouver le symptôme alors je vous pose la question . QQ a t-il une idée ? parce là suis dépassé.

Merci c'était long mais il me fallait être précis
 

rafa226

Membre junior
29 Novembre 2017
24
5
50
Salut

depuis le temps peut être as tu trouvé la solution ...
mais as tu essayé de mettre un autre de tes disques à la place de celui qui n'est plus reconnu ? ca te permettrait de voir si ca vient du disque ou de la baie.

bien à toi