Probleme avec Mail

magic95

Membre confirmé
28 Novembre 2010
48
1
Bonsoir ,
je viens d installer snow leopard a la place de Leopard et impossible d ouvrir Mail car il me dit que
j utilise la version 3.6 pas compatible avec mac os x snow , je n ai pas trouve la mise a jour ???? ,

j en appel a vous help.....
 

Larme

Membre expert
Club MacG
11 Décembre 2007
6 507
399
Paris
Si c'est ce que je pense...
Essaye avec la version de Mail qui se trouve dans ~/Applications.
Je suppose que tu as déplacé le Mail original. Utilise plutôt des alias ;)