Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

probleme avec TextEdit

Discussion dans 'macOS' créé par chipchipe, 20 Août 2008.

Modérateurs: Aliboron, bompi, daffyb
  1. chipchipe

    chipchipe Membre émérite

    Inscrit:
    15 Juillet 2005
    Messages:
    507
    J'aime reçus:
    5
    Bonjour,

    Qui peux me dire comment faire pour que TextEdit ne s'ouvre pas automatiquement au démarrage de l'ordi sous léopard.

    Merci d'avance
     
  2. DeepDark

    DeepDark Vétéran
    Club MacG

    Inscrit:
    16 Janvier 2008
    Messages:
    5 168
    J'aime reçus:
    845
    Pref Système > Comptes > Ouverture ;)
     
  3. chipchipe

    chipchipe Membre émérite

    Inscrit:
    15 Juillet 2005
    Messages:
    507
    J'aime reçus:
    5
    je te remercie,c'était pas compliqué mais il fallait le savoir.
     
  4. hippo sulfite

    hippo sulfite Papy gateau
    Club MacG

    Inscrit:
    12 Avril 2003
    Messages:
    7 072
    J'aime reçus:
    1 445
    Tu aurais aussi pu faire un petit clic droit (ctrl + clic) sur l'icône de l'application démarrée dans le dock et décocher l'option "ouvrir à l'ouverture de session".
    C'est d'ailleurs avec cette manip, faite par inadvertance, que le lancement automatique a du commencer.
     
Modérateurs: Aliboron, bompi, daffyb
Chargement...