iOS 10 Problème de configuration des automatismes sur l'application Maison

peyret

Vétéran
Club MacG
22 Octobre 2001
5 521
2 162
71
43110
www.editionsduroure.com
Pareil. Avons testé hier soir retour resto: bonne détection du service de localisation iPhone, les lumières étaient allumées à notre arrivée ;)

T'est sûr qu'elles se sont éteintes lorsque tu es partis :D

(C'est comme le friqo pour voir s'il est éteint, on ouvre la porte......)
 
  • J’aime
Réactions: jfkm

shabagiuly

Membre junior
17 Novembre 2014
40
0
Retour sur premier test :

Concentrateurs :
1/ Apple TV en Ethernet, configurée sur "JAMAIS" pour la mise en veille
2/ Ipad qui reste à la maison, en wifi, mais forcement 'en veille"...


Scènes d'automatisation :

1: Je quitte la maison (Rayon 100 mètres) : Scène à activer " Tout éteindre" => Fonctionnement OK (J'avais laissé allumé volontairement en quittant mon domicile).

2: J'arrive à la maison (Rayon 100 mètres" : Scène à activer " Allumer Salon" => Fonctionnement OK (Sans activer "après le lever du soleil " pour pouvoir tester à 17H00 ...

Apparemment, c'est ok.

Par contre, étant 3 à la maison, avec chacun un iPhone, je me demande comment configurer pour que tout s'éteigne UNIQUEMENT au départ du DERNIER , afin que si quelqu'un reste, il ne se retrouve pas dans le noir...

Bonsoir,
J’arrive après la bataille mais j’aurais une question à te poser vu qu’apparemment les automatisations localisées fonctionnent chez toi. As-tu le wifi activé en permanence sur ton iPhone ? Car chez moi ça ne fonctionne pas sans cela.
Merci d’avance !