Probleme de connections ...

Andy57

Membre junior
8 Juillet 2009
59
0
Moselle
Bonsoir tout le monde,

Depuis que j'ai modifié les adresses DNS, en rajoutant les deux que j'ai trouvées sur Ariase, ça fonctionne normalement (et pourtant elles sont différentes de celles qui sont programmées dans ma neufbox). Je n'ai pas rencontré de ralentissement durant toute la journée.
Cette manipulation correspond exactement à celle que primprenelle75 indique dans son post et le lien vers sur support d'apple le confirme également.

En résumé, chez moi le problème a l'air résolu actuellement, mais qu'en est-il chez les autres qui ont le même souci ?
Primprenelle, tu as déjà indiqué qu'avec ces réglages cela fonctionne parfaitement chez toi.

full2012, tu nous annonces que maintenant tout fonctionne chez toi. As-tu modifié également tes réglages ou c'est une opération du Saint Esprit ? Si oui, n'oublie pas d'aller brûler un cierge afin que l'effet persiste.

pomkucel, qu'en est-il chez toi ?

iDuck, et chez toi ?

---------- Nouveau message ajouté à 22h47 ---------- Le message précédent a été envoyé à 22h26 ----------

J'ai oublié de remercier bompi qui a été le premier à évoquer la configuration des DNS, mais je dois reconnaitre que je n'avais pas, à ce moment là, approfondi cette piste. Entre temps j'ai appris beaucoup de choses sur ces fameux serveurs DNS.
 

full2012

Membre junior
24 Mars 2009
73
1
full2012, tu nous annonces que maintenant tout fonctionne chez toi. As-tu modifié également tes réglages ou c'est une opération du Saint Esprit ? Si oui, n'oublie pas d'aller brûler un cierge afin que l'effet persiste

:D j'y penserai!!

non sérieusement, j'ai fait la même manipulation que toi, c'est à dire modifier les adresses DSN et ca marche nikel! :)

Un grand merci à tout ceux qui ont contribué à ce post!!!:zen:
 

Andy57

Membre junior
8 Juillet 2009
59
0
Moselle
C'est peut etre un problème de carte réseau mal géré sur Mac (vu que ca marche sur mon Windows 7 installé sur le mac) ? C'est vraiment n'importe quoi ... Le problème pour les DNS c'est que je suis chez un fournisseur privé pas très connu (myip) donc je ne sais pas quelles valeurs mettre ...

Bonjour pomkucel :
Si tu ne connais pas les DNS de ton fournisseur tu peux toujours essayer celles de OpenDNS, comme bompi l'avait proposé au début de la discussion
https://www.opendns.com/start/

Pour tous les autres: je suis content que cela marche également chez vous :up:
 

pomkucel

Nouveau membre
8 Juillet 2009
5
0
Bonjour a tous.
Je reviens de quelques jours de vacances et miracle tout semble remarcher pour l'instant alors que je n'ai rien changé ! Je confirmerai dans la semaine ...