Probleme de formule sur Numbers

thxsunset

Membre junior
24 Janvier 2008
44
1
Salut à tous,

J'ai un pb de formule sur numbers.

Je fais un inventaire, et j'ai mis en place 2 macbook avec 2 tableurs (le meme fichier, 1 s'appelle "feuille 1", l'autre "feuille 2") pour pointer les produits.
Au moment de faire la synthese de mes quantités de produits sur un seul tableur, j'ai un pb de formule...

j'utilise la formule "recherchev", et je recherche A1 (cellule de reference produit) de la feuille 1 dans l'intervalle-colonnes de la feuille 2 (toutes les colonnes), et je renvoie sur la colonne quantité (colonne 3), avec une correspondance-proche = 0.

En bref ca donne = RECHERCHEV($A1;Feuille 2::Tableau 1::A$1:G$6;3;0)

J'ai un beau panneau rouge avec un point d'exclamation.... :(

Quelqu'un peut il m'aider?

Merci bcp d'avance