Probléme d'images pixélisés sous Final cut Pro

Darth Harou

Membre confirmé
21 Août 2012
12
1
44
Bonjour à tous,

Voila mon souci, j'ai fais plusieurs montage pour un mariage filmer avec deux caméras différentes, une sony HDR HC1e en DV 16/9, et une sony VX2100 aussi en DV 16/9 .
Voila sur un des 2 montages l'image est bonne, mais sur le 2 eme parfois l'image est pixélisée surtout sur les rushs venant de la VX2100...... et lorsque l'on visionne cela chez mon client sur sa TV en Full HD

Je pensais que mon G5 Power PC était a la ramasse niveau carte graphique ( une Geforce 6600 128Megas ) donc j'ai transférer le tout sur mon MAc book pro sur lequel je montais avant .....et la même chose........ jamais je n'ai eu ce problème là avant avec MBP ....

MA question est donc est ce que les rushs ont put être mal numériser, dans ce cas je pencherais pour renumeriser ces rushs sur le mac book pro, et ré atribuer les points de coupes avec les nouveaux rushs .....

Je précise que mes réglages de séquences sont bon , j'ai même tenter de les modifier pour voir si cela faisait un changement ou une amélioration mais que dalle .....

Cela fais plusieurs semaines que je cherche la cause sur le net mais je ne trouve rien .....

POur info voila ma config
Poste 1 : Mac Pro G5 Power PC 2*2 Ghz
10 Giga de Ram
carte graphique Geforce 6600 le 128 mega

Poste 2 : MAc book pro 2,16GHz Intel Core Duo
2 Gigas de Ram
Carte Graphique ATI RAdeon X 1600 256 Megas

MErci d'avance pour vos réponses

Bien @ vous