• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

10.15 Catalina Problème général suite à redémarrage macbookpro

Wizz74

Nouveau membre
15 Janvier 2020
2
0
45
Bonjour,

Mon mac est équipé de la dernière version de MacOS Catalina 10.15.2.

Je l'ai éteint et redémarré cet après-midi, chose que je fais très très rarement.

Depuis :
. Chrome est très très lent (résolution de l'hôte en bas à gauche puis "ce site est inaccessible") ;
. l'App Store s'ouvre sur une page blanche et rien ne se charge ;
. Thunderbird rame, rame, puis dit qu'il ne peut pas se connecter au serveur ;
. la plupart des autres applications fonctionnent assez bien.

J'ai pu lancer un CCleaner, faire du nettoyage, mais cela n'a rien changé.

Je précise que ma connexion internet fonctionne très bien (je vous écris depuis un PC sur mon réseau wifi).

Merci de vos lumières, car, là, je sèche !

François
 

sinbad21

Membre confirmé
2 Décembre 2004
363
33
68
. la plupart des autres applications fonctionnent assez bien.
Bonjour,

Y a -t-il parmi ces applications qui marchent assez bien une application qui accède au réseau Internet ?
Si la réponse est oui, c'est assez bizarre. Si la réponse est non, c'est peut-être un problème de DNS.

Dans Terminal, faites un
Bloc de code:
ping www.apple.com
Quelle est la réponse ?
Faites ensuite un
Bloc de code:
ping 23.217.251.65
Quelle réponse ?
 
Dernière édition par un modérateur:

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
36 130
4 304
Nancy___
Chrome est très très lent (résolution de l'hôte en bas à gauche puis "ce site est inaccessible") ;
J'ai pu lancer un CCleaner, faire du nettoyage, mais cela n'a rien changé.
Pas de rapport avec ton problème, mais je dirais de dégager Chrome (et le remplacer par Safari, FF, Brave, Opera…) et dégager également ton cleaner.
 

Wizz74

Nouveau membre
15 Janvier 2020
2
0
45
Merci de vos réponses, j'ai appelé le support d'Apple et c'est le réseau Wi-Fi qui avait sauté sur mon mac alors qu'il fonctionnait partout sur mes autres ordinateurs et téléphones. On l'a désinstallé et réinstallé. Merci à vous.