Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Problème Mail 2.1.3

Discussion dans 'FAI et réseau Mac' créé par bernie.k, 6 Novembre 2008.

Modérateurs: Nephou
  1. bernie.k

    bernie.k Nouveau membre

    Inscrit:
    31 Décembre 2007
    Messages:
    17
    J'aime reçus:
    6
    Bonjour,

    Depuis quelques temps j'ai des problèmes de déconnexion de mail. Aujourd'hui je ne peux plus envoyer de mails et j'en reçois certains très tardivement. Après avoir contacté "Neuf" et resté 25mn au tel avec la "technicienne" celle-ci me dit que cela vient de mail et de contacter le service client Apple. J'ai bien cherché quelque chose de similaire sur votre site mais je n'ai rien trouvé...
    Pour info: je fonctionne en wifi, j'ai plusieurs boîtes, serveur POP.
    Pouvez-vous svp m'extraire de ce problème?
    Cordialement
     
  2. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
    bonjour

    mouais leneuf et ses "aides"

    concernant soucis Mail-leneuf
    y a déjà des fils là dessus
    SI ca dépend de leneuf ( ce qui reste à voir mais est assez probable) c'est vers les fils leneuf qu'il faudra voir

    en attendant il y a un point que tu n'indiques pas
    leneuf est sans doute le FAI
    mais
    chez qui sont les adresses?
    ( le truc après le @)
    je crains des @ liés à leneuf


    tu as un test radical
    crée toi une adresse gmail
    dont le courrier est geré en pop gmail et en smtp gmail ( donc pas le smtp du fai)
    et tu compares

    le reglage smtp est semi-automatique mais je conseille le manuel
    smtp gmail
    smtp.gmail.com
    port 587
    SSL coché
    authentification mort de passe
     
  3. bernie.k

    bernie.k Nouveau membre

    Inscrit:
    31 Décembre 2007
    Messages:
    17
    J'aime reçus:
    6
    Merci de votre réponse.

    En effet, j'ai bien des adresses @neuf.fr. J'ai donc sur vos conseils créé une adresse gmail et les messages partent normalement. Pour ce qui est d'arriver, c'est une autre histoire...
    En vérifiant les paramètres de mes comptes Neufs, j'ai constaté une anomalie (peut-être) concernant les ports. 25 dans "informations du compte/ réglage du serveur" et 110 dans "avancé" SSL décoché. Pouvez-vous m'en dire plus à ce sujet?
    Bien cordialement.
     
  4. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
    non je ne peux pas
    mais tu fais une recherche dans les fils leneuf leneuf mail et tu as ca déjà traité

    quant à tester l'envoi gmail
    c'est très simple
    tu te crées une 2 è adresse gmail
    et voilà

    d'ailleurs d'une maniere globale mettre tous ses oeufs dans le même panier c'est pas malin , avoir tous ses emails chez son FAI c'est pas top
    exemple -courant - fai avec serveurs mollassons à un moment , ben c'est plus de fai et plus de mel non plus ( même de chez un ami qui a un autre fai)
     
  5. bernie.k

    bernie.k Nouveau membre

    Inscrit:
    31 Décembre 2007
    Messages:
    17
    J'aime reçus:
    6
    Bien,

    J'ai donc créé une adresse gmail et mon logiciel Mail fonctionne parfaitement. Mais seulement avec gmail. Grosse dispute ce matin avec la 3ème technicienne de neuf, car entre temps je me suis aperçu qu'il n'y a plus aucune adresse mail sur mon compte neuf! Elles ont toutes disparu, impossible de les recréer puisque déjà utilisées par moi-même et elle me maintient que c'est mon logiciel qui dérape! Je rêve...
    Donc si vous avez une astuce pour:
    soit recréer mes adresses,
    soit récupérer les anciennes,
    soit re paramétrer mes comptes, (pas SSL coché par ex.)

    et bien vous êtes le bienvenu!
    Merci d'avance.
     
  6. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
  7. bernie.k

    bernie.k Nouveau membre

    Inscrit:
    31 Décembre 2007
    Messages:
    17
    J'aime reçus:
    6
    Merci pour votre réponse.

    Une lettre recommandée est partie ce matin chez neuf, la dernière fois que je l'ai fait cela a fonctionné. Ils m'ont rappelé et nous avons réglé le problème. Si je n'ai pas de nouvelles d'eux d'ici mardi, je résilie mon contrat, car j'ai d'autres soucis de réception TV...
    Je vais néanmoins aller sur sos internautes exposer mon problème.

    je vous tiendrai informé du résultat.
     
Modérateurs: Nephou
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple