Problème vidage matériel périphérique.

Jojo470

Membre enregistré
16 Janvier 2009
1
0
Bonjour a tous ! Je suis nouveau sur le forum.

Voilà, j'ai un problème sur mon Mac Mini avec mon materiel périférique du genre ; clef USB, APN ou caméra. (pas avec mon iPod ouf^^) Il se trouve que lorsque je vide mon APN en faisant glisser les photos qu'il y a dessus dans la corbeille, la fenêtre se vide correctement mais lorsque j'allume l'APN, il me dit que la carte est pleine... Et quand je veux effacer les photos directement sur l'appareil, il me dit qu'il n'y a pas d'éléments Pareil avec la caméra etc.... :eek::rolleyes::confused:

Le truc, c'est que je fête mes 18 ans demain et que je n'ai rien pour me faire prendre en photo ^^


Merci d'avance pour vos réponses.

Jonathan
 

Pascal 77

ex modéraptor
Club MacG
28 Octobre 2004
44 580
3 558
68
Sous la limite KT
Bonjour a tous ! Je suis nouveau sur le forum.

Voilà, j'ai un problème sur mon Mac Mini avec mon materiel périférique du genre ; clef USB, APN ou caméra. (pas avec mon iPod ouf^^) Il se trouve que lorsque je vide mon APN en faisant glisser les photos qu'il y a dessus dans la corbeille, la fenêtre se vide correctement mais lorsque j'allume l'APN, il me dit que la carte est pleine... Et quand je veux effacer les photos directement sur l'appareil, il me dit qu'il n'y a pas d'éléments Pareil avec la caméra etc.... :eek::rolleyes::confused:

Le truc, c'est que je fête mes 18 ans demain et que je n'ai rien pour me faire prendre en photo ^^


Merci d'avance pour vos réponses.

Jonathan

Pitêt en remettant l'APN sur le Mac, puis en vidant la corbeille … :siffle:

:D :D :D