Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

probleme

Discussion dans 'iPod' créé par cripwalk77, 8 Novembre 2008.

  1. cripwalk77

    cripwalk77 Nouveau membre

    Inscrit:
    8 Novembre 2008
    Messages:
    2
    J'aime reçus:
    0
    donc voila comme le di mon titre jai un gros probleme en fete mon ipod nano est resté bloké sur la page ou on se conecte ac lordi et qd je le rebrambre et débranche il rest bloké sur la page de conection et genre il reste kome ca je sai pa koi faire je sui en stress aidez moi stp pr le réinitialiser par exemple
     
  2. gwen

    gwen iModo
    Modérateur Club MacG

    Inscrit:
    25 Octobre 2001
    Messages:
    12 747
    J'aime reçus:
    1 213
    Je n’ai rien compris. Essais de ne pas écrire en SMS, cela facilitera les réponses.
     
  3. cripwalk77

    cripwalk77 Nouveau membre

    Inscrit:
    8 Novembre 2008
    Messages:
    2
    J'aime reçus:
    0
    donc voila comme le dit mon titre jai un gros probleme en fete mon ipod nanochromatic est resté blocké sur la page ou on se conecte ac lordi et quand je le rebrambre et débranche il reste blocké sur la page de conection et genre il reste comme ca je ne sais pas quoi faire je sui en stress aidez moi stp pr le réinitialiser par exemple tu sait suand tu le branche a lordinateur ya une image avec une partie du cable et moi ca reste bloské sur cette image
     
  4. gwen

    gwen iModo
    Modérateur Club MacG

    Inscrit:
    25 Octobre 2001
    Messages:
    12 747
    J'aime reçus:
    1 213
    Cette image doit indiquer qu'il faut le brancher sur le secteur si j'ai bien compris. Il faut donc te procurer un adaptateur secteur d'iPod pour le faire redémarrer.
     
Chargement...