Problèmes divers...

Mini Best

Membre junior
15 Janvier 2009
20
0
Bonjour à tous!

Je viens de faire l'acquisition d'un imac 2,66 ghz et 500Go et je me pose quelques questions...

Tout d'abord, en allumant ou éteignant l'ordinateur, des écritures blanches sur fond noir apparaissent avec différent textes relatifs a des donnés de l'ordinateur comme airport... Je n'ai jamais rencontré ce problème sur un mac et ne pense pas que cela est normal. Certain d'entre vous ont-il déjà eu a faire à ce problème sous léopard?

Ensuite j'ai un problème avec Iphoto... Je voudrais partager mes photos sur d'autres sessions que la mienne pour éviter d'avoir à les copier plusieurs fois sur le dd. Comment faut-il faire?

Autre question, pour time Machine je réfléchi à l'acquisition d'un DD externe mais ne connais ni la taille ni le modèle qu'il faut prendre pour que cela reste avant tout silencieux...

Pour finir, amateur de jeux, je pensais installer windows soit par boot camp soit par une autre application du style VMware fusion... Que me conseillez vous???


Cordialement,
Mini Best
 

macmat974

Membre junior
8 Janvier 2009
65
2
Lille
Pour ton problème à l'allumage aucune idée

Pour iPhoto il y a peut-être une technique ( que j'ai utilisé que pour iTunes ) :
Quand du ouvre iPhoto dans le dock appuie sur alt en même temps, là il va te demander de choisir une bibliothèque ou d'en créer une. Si tu possède déjà une bibliothèque iPhoto met là dans un dossier où tout les utilisateur on le droit de lecture et d'écriture ( ex. : Dossier Partagé dans le dossier Utilisateur ), et sur l'autre session tu vas sélectionner la bibliothèque.
Ou tu en créé une dans le dossier Partagé.

Vu que tu as un iMac avec un dd de 500 Go, je te conseillerai plutôt 750 Go ou 1 To pour Time Machine.

Et enfin pour les jeux, c'est sûr qu'avec Boot Camp il tourneront mieux, mais certains jeux marche bien sur VMware fusion

Bonne Chance
 

Mini Best

Membre junior
15 Janvier 2009
20
0
Merci pour ta réponse qui marche a merveille. Cependant il Me reste toujours le problème du démarrage...
 

Mini Best

Membre junior
15 Janvier 2009
20
0
Ce n'est pas une fenêtre c'est un fond noir avec du texte blanc mais qui va relativement rapidement j'ai du mal a relever ce qu'il y a d'écrit. ça n'empêche en rien au bon fonctionnement du ac mais c'est juste que c'est inhabituel. En principe il y a un fond gris avec le rond de chargement qui tourne.
 

Mini Best

Membre junior
15 Janvier 2009
20
0
Bonjour!

Pour mieux vous aider, j'ai pris des photos (pas très jolis je vous l'accorde) de ce que je vois au démarrage.




Sinon j'ai un problème avec IChat, je n'arrive pas a faire de conversation video avec un ami alors que celui-ci y arrive avec d'autres personnes.