• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

[Question] iPhone 5 turbosim

Nexon

Nouveau membre
12 Mai 2012
5
0
Bonjour, j'ai vendu mon Samsung Galaxy S3 pour acheter un iPhone 5 turbosim, les questions que je me pose sont :
1. Est-ce que la turbosim risque régulièrement de cramer ?
2. Me conseillez-vous de l'acheter ? (J'ai un petit budget qui ne me permet malheureusement pas d'acheter un iPhone 5 officiel)
3. Que sont les problèmes que je risque de rencontrer au fil du temps ? J'ai entendu dire qu'à force d'installer des tweaks, la turbosim crame, est-ce vrai ?

Merci d'avance.
 

iphone5stiti

Membre d’élite
19 Février 2014
1 117
122
Franchement je n'ai jamais eu l'occasion de la tester mais de ce que j'en sais elle va cramer rapidement et abîmer ton appareil en plus de ça ! Il vaut mieux que tu prennes ( mon avis perso ) un 4s 16go débloqué officiel que de prendre un truc qui va abîmer un bijou de technologie
Vois le mais en aucun cas je te la conseillerai
 

Nexon

Nouveau membre
12 Mai 2012
5
0
Merci d'avoir répondu, j'éviterai dans ce cas d'acheter un iPhone turbosim, j'attendrai que d'autres confirment ce que tu viens de dire
 

Alain Delerm

Membre junior
27 Février 2014
42
1
39
A vrai dire, il n'est pas certain non plus que la turbosim va abimer l'iPhone 5. Personnellement j'en connais qui en utilisent depuis un moment sans problème. En même temps je suis d'accord, moi non plus, je ne courrais pas le risque... :siffle:
 

mirita

Nouveau membre
5 Mars 2014
6
0
39
turbosim ca marche pas avec n'importe quel opérateur, plus que ca vous ne bénéficier pas de la 3G, vous pouvez l'acheter puis le débloquer officiellement sur Désimlock iPhone bonne chance :)
 

snowgoons

Membre junior
5 Mars 2014
10
2
le problème avec la turbo sim c'est que vous nepourrez pas faire les mises à jour d'apple. Si vous faites malencontreusement la mise à jour vous perderez le déblocage et la turbo sim ne marchera pas pour le nouvel ios
 
Dernière édition: