Tableau de bord MAC OS 8.6

zouzou77

Nouveau membre
20 Décembre 2005
4
0
49
Bonjour,

Je n'ai pas accès au tableau de bord mot de passe sur mon mac 8.6, il me dit qu'il n'est pas installé ou désactivé.
Si quelqu'un pouvait m'aider cela serait cool.

Merci d'avance.
 

lappartien

Membre d’élite
Club MacG
29 Novembre 2004
1 570
25
66
c'est loin, mais je ne crois pas que tu trouves cela dans tableau de bord dans la version 8.6, fais une recherche pomme F( sherlock) ou sur l'aide 8.6.

bonne soirée. yan
 

ficelle

Vénérable sage
Club MacG
21 Avril 2000
10 746
817
9-3
il me semble qu'en 8.6 et précèdent, le tableau de bord "mot de passe" était un truc réservé aux ordinateurs portables.
si tu cherches un système d'authentification au démarrage, il faut installer 9.1 et activer "utilisateurs multiples"
 

zouzou77

Nouveau membre
20 Décembre 2005
4
0
49
merci d'avoir répondu.

J'avais bien une demande de password au boot avant mais on a changé de serveur ( NT à 2003) et c'est depuis que je n'ai plus de demande de password au boot. L'aide me dit d'aller sur tableau de bord/mot de passe et quand je clic dessus il me jette en me disant qu'il est manquant ou désactivé.

Si cela vous dit quelque chose.
 

ficelle

Vénérable sage
Club MacG
21 Avril 2000
10 746
817
9-3
zouzou77 a dit:
J'avais bien une demande de password au boot avant mais on a changé de serveur ( NT à 2003).

mais cette demande de pass doit provenir du système d'authentification du serveur, pas du système.

ça m'étonnerai que le tableau de bord dont tu parles ait le moindre rapport avec ton problème...

a+
 

zouzou77

Nouveau membre
20 Décembre 2005
4
0
49
merci ficelle pour ta réponse,

Je vais regarder du coté du serveur et son mode authentification pour mac, a moins que celui-ci est trop récent et ne permet pas ce genre de requete pour OS trop vieux.
je testerai cela la semaine prochaine.
Passe de bonne fête de fin d'année.