Temps d'allumage anormal

bert26

Membre junior
4 Décembre 2008
16
2
Valence
Bonjour !

J'ai un soucis avec mon Mac Mini 1.66 GHz / 512 Mo / Tiger 10 4 11 / Intel core duo / 667 MHz DDR2 (acheté à l'été 2007).

Depuis ce matin lorsque je lance le mac le temps d'allumage, qui est d'habitude instantané, est très long. ATTENTION ! j'entends par " temps d'allumage " le temps entre le moment ou j'appuie sur POWER et le moment ou retentit le son de démarrage (il n'y a donc encore rien à l'écran a cet instant la).

De plus (je sais que ce n'est pas la bonne rubrique mais comme c'est survenu en même temps ...), mon airport n'arrive quasiment plus à capter le WIFI domestique, d'habitude j'ai 4 barres en permanence et la plus qu'une ... c'est peut etre un hasard mais on ne sait jamais !

Voila tout!

Quelqu'un aurait une idée de ce qui cloche ?:confused:

Merci beaucoup :)
++
 

davethesith

Membre confirmé
22 Août 2006
175
8
Dans le même genre, j'en ai une assez marrante (?) : je mets en veille mon mac mini (acheté il y a 4 jours) et hop , il s'éteint !!

Pour le rallumer, une seule solution : débrancher la prise, attendre, rebrancher...

Très pratique !!

Après la carte mère de mon Imac G5 qui a déconné au bout de 3 ans , après avoir été changé une première fois deux semaines après l'achat , je commence à en avoir marre de l'électronique à deux balles (made in china ? !!) d'Apple !!!
 

Invité

Pommé
Club MacG
19 Février 2005
8 441
500
21000 ou 22740
@ bert26, je dirais de faire un AHT (Apple Hardware Test). Problème de Ram qui a du mal a passer le test ?

@ davethesith, t'as essayé un reset Smu ?
 

bert26

Membre junior
4 Décembre 2008
16
2
Valence
@ bert26, je dirais de faire un AHT (Apple Hardware Test). Problème de Ram qui a du mal a passer le test ?

@ davethesith, t'as essayé un reset Smu ?

Pour ma part, une réparation du disque + un nettoyage du ventilateur (qui était très poussiéreux) ont réglé mon problème ! :up: