time capsule .sparsebundle*» est déjà utilisée.

sylvaint

Membre confirmé
24 Juin 2009
256
4
62
Ajaccio
Bonjour,

Ayant fait la recherche un peu partout j'ai tout essayer même le reboot de la capsule et n'arrive pas a mes fins.

Depuis quelques temps les sauvegardes ne se terminent pas, avec le message suivant ".sparsebundle*» est déjà utilisée.

J'ai sur ma Capsule qui et bien sur reconnue, mes deux Sparsebundles celui du mac, et celui du macbook, dans les propriétés elles affichent bien leur poids et leur taille mais impossible de naviguer a l'intérieur pour y rechercher un fichier, si je passe par time machine, j'ai droit a un ecran noir peut importe la date que je choisi.

cela fait pareil que ce soit sur le MAC avec 10.9.1 ou bien sur le mac book auquel je n'ai pas encore fait la mise a jour et est encore a l'ancienne version

quelqu'un a t'il déjà eu ce problème?

Merci pour votre aide

Sylvain
 

sylvaint

Membre confirmé
24 Juin 2009
256
4
62
Ajaccio
Bonjour

Merci pour la réponse j'ai fait la manip, eteindre Imac; débranche capsule, rallumer mac, aller dans pref time M, éteindre bouton attendre qq secondes rallumer, et utiliser disque,

Voila ou j'en suis le Mc boock est en train de faire une sauvegarde complete je pense en avoir pour 24 heures au moins mais lui est toujours sur la version OSX 10.8.2 de Lion je crois? me rapelle plus avant Maevric

Par contre Imac est toujours en Echec, je verrai si je peut aller voir la sauvegarde via le finder quand macbook sera fini et recommencerai avec Imac puis reviendrai ici

autre chose comment etre averti des réponses a mes post? je ne trouve pas

Sylvain
 

sylvaint

Membre confirmé
24 Juin 2009
256
4
62
Ajaccio
Bonjour Rien a faire,

impossible toujours d'aller sur Le Sparsebundle via le finder, Time machine ne permet toujour pas de récuperer des fichiers il ne propose que des ecrans noirs, et les Sauvegardes ne se terminent pas avec ce message contradictoire
TIME Machine n'a pas pu terminer ma Sauvegarde sur Time capsule
L'image disque de sauvegarde "/ volume/time Capsule/imac. sparsebundle est déjà utilisée.

dernière sauvegarde réussie aujourd'hui; 10:05

Faut savoir!! elle est reussi ou pas? en tout cas impossible d'aller contrôler

je n'ai jamais fait de mise a jour sur TC en faut t'il, est elle foutue? le routeur marche pourtant très bien

Help S'il vous plait?

Sylvain
 

FrançoisMacG

Pince-fourmis
Club MacG
17 Août 2006
16 134
627
À côté (de ma plaque)
Utilitaire Airport 5.6 permet de déconnecter tous les utilisateurs, pour pouvoir ensuite resélectionner la Capsule dans Choisir un disque dans les Préférences Système de TM
= tu pourrais essayer, à partir de ton 10.8.

En 10.9, c'est la mise à jour d'Utilitaire Airport 7.6.4 que tu dois avoir faite.
 

sylvaint

Membre confirmé
24 Juin 2009
256
4
62
Ajaccio
Bonjour

Sur mon îmac 10,9 l'utilitaire Airport est en 6,3,2 apparement la mAJ n'est pas faite, j'ai pourtant configuré en recherche tout les jours

Sur Macbook 10.8.5 Air port est en 6.3.1 d'ailleur j'attendais pour passer en 10.9 me conseille tu de le faire maintenant? j'avais hesité car quand j'ai installé 10.9 sur imac on m'avait dit que c'etait un peu tôt

je ne suis pas trop habile hors des sentiers battus,

cordialement
Sylvain

---------- Nouveau message ajouté à 14h21 ---------- Le message précédent a été envoyé à 14h05 ----------

Je viens de remarquer que si j'ouvre l'utilitaire Airport il est en 6.3.2 alors que sur time capsule il me l'affiche bien en 7.6.4
est ce cela à une incidence?
 

FrançoisMacG

Pince-fourmis
Club MacG
17 Août 2006
16 134
627
À côté (de ma plaque)
C'est moi qui me suis emmêlé les pinceaux : 7.6.4 est la version de la Capsule, pas celle de l'Utilitaire. :rose:

Pour installer l'Utilitaire 5.6 sur ton Mountain Lion, il faut passer par Pacifist, ce qui n'est pas un sentier battu…
 

sylvaint

Membre confirmé
24 Juin 2009
256
4
62
Ajaccio
Pacifist?

Et pour le mac ça va résoudre le problème car si tout est bien a jour ça ne me dit pas pourquoi la capsule est soit disant déjà utilisée

sylvain
 

FrançoisMacG

Pince-fourmis
Club MacG
17 Août 2006
16 134
627
À côté (de ma plaque)
Je ne sais pas si ça va résoudre ton souci : je ne te donne que les voies habituelles pour résoudre le message d'erreur…

La version 5.6 se télécharge là : AirPort Utility 5.6 for Mac OS X Lion
Pacifist là : CharlesSoft ? software you always wished someone would write

On ouvre le paquet de l'installeur du 5.6 avec Pacifist, et on lui demande de l'installer.
Puis on met l'utilitaire dans Applications > Utilitaires pour déconnecter les autres utilisateurs, comme le décrit le lien anglophone que je t'ai indiqué plus haut.
 

sylvaint

Membre confirmé
24 Juin 2009
256
4
62
Ajaccio
ça y est j'ai trouvé, ou plutot un amis a trouvé!! en fait c'et une question de Temps, si on choisi une date via Time machine cela donne sur un écran Noir, ne voyant rien venir on clique sur une autre date et on double le ralentissement, Alors que si on attend au bout d'un long moment la page s'affiche, il en est de même dans le sparsebundle, si on clique dans TC on y voit l'imac et macbook, en cliquant il faut etre patient au bout d'un long moment les pages se décoinces, une copie est d'ailleur exporté sur le bureau, mais là aussi faut patienter.

Je n'ai donc rien perdu depuis le début

ça répond donc a la demande que j'ai faite et surement vu ce que j'ai lu d'autres pourraient etre interessé par le sujet, mais cela donne bien sur sur une autre demande

Pourquoi ce ralentissement? TC défectueuse ?débit très lent? (ça l'a toujours été chez moi), besoin d'une défrag? allez savoir!!

Sylvain
 

FrançoisMacG

Pince-fourmis
Club MacG
17 Août 2006
16 134
627
À côté (de ma plaque)
Un débit très lent, avec la sauvegarde de deux Mac distincts, et une erreur "sparsebundle déjà utilisée" : ça fait beaucoup.

Merci du retour.