• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

Trousseau d'accés et Live box

madmaxmac

Membre émérite
22 Mars 2004
531
11
Bonjour

voila les faits

-via Safari je me connecte à ma live box 192.168.1.1 , car j'ai des de connexions intempestives et puis plus de connexion (le bouton "@" clignote lentement)

-Dans services/internet/modifier
je regarde mais j'ai pas bien vu...quoi?..en fait j'ai surtout vu "connexion internet : deconnecté.

le quoi? c'est ce qui suit.
-dans code utilisateur(lb/mes services/internet/modifier) j'ai "admin" (utilisateur par defaut ds l'espace "inventel/live box")...et le mot de passe par lequel j'ai remplacer "admin" (mot de passe par defaut de l'espace inventel)...ce qui signifie que le keychain a envoyé ces indentifiants la ou il ne faut pas. puisque ds cet espace je devrais avoir les id de connexion à internet??non???

je quitte et plus d'internet (bien sur car ce ne sont pas les bon id)

le "@" de la LB clignotte lentement sans arret

je fais les sommations d'usage : debranche l'alim , plusieurs fois...et je dois dire je perds un peu les pedales.

Bref tjrs pas d'internet , j'ai la TV mais pas de connexion sur le net.

Au bout d'un moment je me fends d'un coup de fusil..heu de fil a Orange.
Qui me dit qu'il y a un pb sur la ligne...
Qui me fait re entrer mes id internet et c'est la que je m'apercois qu'il y a "admin" etc...
Et toujours pas de connexion au net.

Bref on re initialise la LB aux parametres de sortie d'usine: debranche l'alim et rebranche en appuyant sur le bouton 1 jusqu'a ce que 3 diodes soient fixes.

Donc tout est effacé.

Et la on me dit "reconnectez vous a l'espace inventel 192.168.1.1"

...et ban, il me demande le mot de passe en dessous nom utilis "admin"
et la un trou je ne me souviens plus de repartir avec "admin" ..et Orange encore moins
puisqu'il me fixe un rencart teleph avec des experts...car ils n'y comprennent plus rien du tout.:D

Bref je me reconnecte avec admin/admin (apres avoir relu le livret)
et je mets les identifiants internet et ca re marche.

Par contre ma question est pourquoi le key chain a envoyé les identifiants pour acceder a la page inventel dans la grille de connexion internet (lb/mes services/internet/modifier) alors que j'avais rien demandé ? ce qui a fait que je ne pouvais plus me connecté a internet.

bon je ne fustige pas plus que cela orange dont je connais le niveau.
mais je leur ai telephoné car j'avais un doute sur la ligne.

Autrement cette affectation d'un code du trousseau d'accés à un endroit ou il ne faut pas m'intrigue.

Jusqu'a present j'avais camino..et jamais eu ce pb.
bon je suis passé a safari...

PS : scusez moi pour la longueur du texte mais j'ai essayé d'etre precis:zen: