XCode 2.5

drs

Oh ouiiiiiiiii !
Club MacG
Je voudrais installer MRTG sur un OS 10.4, mais la version fournie sur le DVD d'install n'est pas suffisante (2.0). MRTG nécessite 2.5 minimum.
Je n'arrive pas à le trouver.

Est ce qu'une ame charitable aurait ça dans ses tiroirs?

Merci