Zoom au démarage

soprano

Membre junior
4 Juin 2007
44
0
Paris
Depuis peu de temps lorsque j'allume ou redémare mon Imac mon "Bureau" apparait "Zoomé".... je sais pas pourquoi ???
J'ai vérifié les autorisations et fait un redémarage "pomme +alt+P+R" mais rien y fait....:confused:
J'aurais bien besoin de votre aide si vous avez rencontré ce petit soucis.
Merci d'avance. ;)
 
A

Anonyme

Invité
c'est la résolution à coup sur, car le zoom des options d'accessibilités ne se lance pas au démarrage.
Il faut aller dans préférences systèmes->moniteur et prendre la résolution la plus grande
 

soprano

Membre junior
4 Juin 2007
44
0
Paris
Ce n'est pas la resolution elle est au maximum...
Les options d'accessibilités sont ou exactement dans les "Prefs Système" je ne les trouves pas...
Et ce qui est zoomé c'est mon bureau... je vois les gros icones qui s'y trouvent en Zoom.
C'est bizzare.
Merci ElKBron...
 

soprano

Membre junior
4 Juin 2007
44
0
Paris
Ce qui me dis que ce n'est pas la "resolution" Paulmuzellec c'est qu'après apres avoir allumé mon Mac le bureau est donc "zoomé"
Pour "dézoomer" je fait ensuite "ctrl+molette souris" (ce qui est le racourcis du Zoom) et là ca fonctionne... Ca redevient à la bonne taille....
Donc par déduction ca ne peut pas être la resolution je pense non ?
 
A

Anonyme

Invité
ah si tu fais ctrl+molette c'est pas la résolution XD
 

soprano

Membre junior
4 Juin 2007
44
0
Paris
C'était bien dans les "Préf" qui fallait farfouiller... juste un fichier .plist a supprimer et c'était ok...
Merci à tous