Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

100% d'un seul coeur lors de lecture de vidéo flash

Discussion dans 'Mac portables' créé par fredroy, 9 Août 2008.

Modérateurs: macinside, Sly54
  1. fredroy

    fredroy Membre confirmé

    Inscrit:
    16 Novembre 2005
    Messages:
    272
    J'aime reçus:
    5
    Bonjour,

    J'ai MacBook air et je rencontre un problème étrange.

    Lorsque je regarde une vidéo en flash sur M6 replay, j'ai un seul coeur du CPU utilisé à 100%.

    J'avais déjà rencontré ce pb lors de l'installation de windows Vista. Un seul coeur utilisé en permanence ,sous Mac OS, à 100% sans qu'aucune application ne soit lancée.

    Une idée ?

    [​IMG]
     
  2. macinside

    macinside Dieu des forums
    Modérateur Club MacG

    Inscrit:
    20 Février 2000
    Messages:
    35 762
    J'aime reçus:
    3 267
    euh oui, le plug in flash est pourri, tu ne pas faire grand chose :zen:
     
  3. Defcon

    Defcon Membre confirmé

    Inscrit:
    26 Août 2005
    Messages:
    129
    J'aime reçus:
    20
    C'est un problème qui revient assez fréquemment et j'aimerais savoir si c'est un problème qui pourra un jour être résolu.

    Et à quoi est dû le problème ? Le fait que ce soit codé avec les pieds ou juste une "incompatibilité" mac ? :confused:
     
  4. fredroy

    fredroy Membre confirmé

    Inscrit:
    16 Novembre 2005
    Messages:
    272
    J'aime reçus:
    5
    Merci pour la réponse.

    Mais je m'explique pas le bug lorsque j'installe vista et que je boot sous Mac j'ai un coeur utilisé à 100%.

    J'ai supprimé la partition plus de pb :confused:
     
Modérateurs: macinside, Sly54
Chargement...