Affichage Finder

bebert4242

Nouveau membre
27 Octobre 2013
4
0
35
Bonjour,

J'ai un petit soucias avec mon Finder, lorsque je me met à la racine d'un disque et que je configure l'affichage par liste, organisé par type, trié par nom et que j'utilise ces paramètres comme valeurs par défaut, aucun des dossiers n'est formaté avec cette affichage.

J'ai essayé d'utiliser un script automator pour faire la même chose en sélectionnant mais j'ai message d'avertissement comme quoi l'action n'a pas été fournie avec les données requises !!!!

Si vous avez des idées....

PS j'ai un mac book Pro 13"Retina haswell avec OSX 10.9

Merci d'avance,
 

Dos Jones

Va modo va molo...
Club MacG
17 Juin 2004
19 591
2 041
67
A pas de loups...
Bonjour,

J'ai un petit soucias avec mon Finder, lorsque je me met à la racine d'un disque et que je configure l'affichage par liste, organisé par type, trié par nom et que j'utilise ces paramètres comme valeurs par défaut, aucun des dossiers n'est formaté avec cette affichage.

J'ai essayé d'utiliser un script automator pour faire la même chose en sélectionnant mais j'ai message d'avertissement comme quoi l'action n'a pas été fournie avec les données requises !!!!

Si vous avez des idées....

PS j'ai un mac book Pro 13"Retina haswell avec OSX 10.9

Merci d'avance,
Il me semble que ce problème a déjà été évoqué ici… ;)

Sous SL il n'y étais pas.

Par contre tu as mis la colonne "Type" en premier ?

Je viens de faire un test :

En mode liste j'ai "Nom", "Date de modification", "Type " et "Taille" tous les dossiers s'ouvrent avec cette même présentation… Par contre si je déplace "type" entre "Nom" et "Date de modification" cela ne concerne que cette fenêtre… :siffle:

Il faudrait répéter l'opération pour chaque sous-dossier ce qui est curieux tout de même…:nailbiting: