Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Avez-vous testé le patch pour installer Mojave sur les Mac non supportés ?

Discussion dans 'Customisation et hackintosh' créé par Fennec72, 8 Novembre 2018.

  1. Fennec72

    Fennec72 Membre confirmé

    Inscrit:
    23 Juin 2010
    Messages:
    182
    J'aime reçus:
    2
    Bonjour,

    Suite à l'article "macOS Mojave peut s'installer sur de vieux Mac", je tenterais bien l'aventure avec mon Mac mini (mi-2011) Core i5 2,3 GHz, 16 Go de RAM, GPU Intel HD Graphics 3000 512 Mo et SSD, mais j'aimerais d'abord savoir si ça vaut vraiment le coup.

    Par exemple, JAR41000 indique dans un sujet précédent que "son iMac late 2009 avec patch "http://dosdude1.com/mojave/ " est plus rapide que sous High Sierra.

    Est-ce d'autres membres de ce forum pourrait rapporter ici leur retour d'expérience avec leurs config respectives bien entendu?

    Merci d’avance,

    Cordialement,

    Hervé
     
  2. subsole

    subsole Vétéran
    Club MacG

    Inscrit:
    16 Octobre 2010
    Messages:
    9 850
    J'aime reçus:
    2 465
  3. Fennec72

    Fennec72 Membre confirmé

    Inscrit:
    23 Juin 2010
    Messages:
    182
    J'aime reçus:
    2
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple