Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Carte Wifi USB SFR 3G+ et Leopard

Discussion dans 'FAI et réseau Mac' créé par Arno, 4 Décembre 2007.

Modérateurs: Nephou
  1. Arno

    Arno Membre émérite

    Inscrit:
    8 Février 2000
    Messages:
    851
    J'aime reçus:
    6
    Salut à tous,

    Je viens de prendre une carte wifi internet 3G+ chez SFR (la clé blanche USB). J'ai installé les drivers Mac depuis le cd d'install filé avec, puis ai lancé le programme "Vodafone Mobile Connect" (version 3G 2.07.03.00).

    Je connecte ma clé, je lance le programme et rentre ma code PIN. Là une petite lumière verte apparaît (cad que je peux me connecter), j'appuie alors sur le bouton connecter, et puis plus rien. Le programme ne répond plus, je suis obligé de le forcer à quitter :mouais:

    Est-ce qqu'un a le même genre de problème ? Comment faire que ça marche ? Depuis ce week-end, j'ai installé Leopard et suis en OSX 10.5.1.

    J'ai comme l'impression que SFR devrait sortir une nouvelle version de son soft pour qu'il marche sous Leopard. Je me trompe ? Merci bcp de vos posts.
     
  2. Arno

    Arno Membre émérite

    Inscrit:
    8 Février 2000
    Messages:
    851
    J'aime reçus:
    6
    Quelqu'un a une idée svp ?
    Grazzie mille !!!
     
  3. CMEA

    CMEA Nouveau membre

    Inscrit:
    23 Septembre 2004
    Messages:
    2
    J'aime reçus:
    0
    Bonjour, j'ai le même pb que toi, à part que ça a fonctionné au moins une fois, depuis plus rien, retour sur mon disque externe sur lequel je boote en tiger. J'ai cherché sur les forums en anglais mais mon niveau n'est pas suffisant pour en saisir les subtilités.
    Si tu trouves une solution, je suis preneur, j'ai rien trouvé sur le site sfr.
    A +
    :up:
     
  4. cesaroctave

    cesaroctave Nouveau membre

    Inscrit:
    11 Janvier 2008
    Messages:
    1
    J'aime reçus:
    0
    j'ai le même problème avec ma clé usb 3g de vodafone SFR sur léopard.
    ca marchait parfaitement avec tiger, mais rien à faire sur léopard.
    j'ai un message qui s'affiche depuis connexion a internet qui me demande d'entrer un mot de passe, alors qu'il n'y en a pas. Le code pin est suffisant. Chez sfr, ils en perdent leur latin.
    Quelqu'un a t-il le même problème que moi et si oui, a-t-il trouvé la solution?
    Merci de me répondre.
     
  5. macaddicted

    macaddicted Membre confirmé

    Inscrit:
    8 Novembre 2004
    Messages:
    358
    J'aime reçus:
    27
    je viens de commander cette clé ....... du neuf ? :confused:
     
  6. macaddicted

    macaddicted Membre confirmé

    Inscrit:
    8 Novembre 2004
    Messages:
    358
    J'aime reçus:
    27
  7. CMEA

    CMEA Nouveau membre

    Inscrit:
    23 Septembre 2004
    Messages:
    2
    J'aime reçus:
    0
    Merci pour le lien, mais dur d'y aller, impossible aujourd'hui. Je verrai lundi.
     
  8. macaddicted

    macaddicted Membre confirmé

    Inscrit:
    8 Novembre 2004
    Messages:
    358
    J'aime reçus:
    27
    va savoir pourquoi, ça marche mieux avec firefox que safari :confused:
    aprés plusieurs essais infructueux avec safari j'ai essayé firefox et j'ai téléchargé la dernière version de VMC à la deuxième tentative ;)
     
Modérateurs: Nephou
Chargement...