• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

Compte exchange sur Mail El Capitan

divadesiles

Membre junior
11 Juin 2004
69
7
47
Bonjour,
Pour mon boulot, une boite aux lettre Exchange nous est désormais imposée. Mais habitude oblige, je préfèrerais conserver Mail comme client plutôt que l'imbuvable Outlook (Thunderbird, pas trop fan non plus). Voilà, j'ai donc configuré un nouveau compte Echange, mis les paramètres comme il faut. Le compte semble reconnu, Mail me demande ce que je veux synchroniser (Mails, Contacts, Calendrier…). Et au moment de valider, pas de message d'erreur.
Sauf que…
Ma boîte mail Exchange s'affiche dans le volet latéral tout en bas, comme un simple dossier et non une boite aux lettre, et de toute façon n'affiche aucun message, enfin si, ça affiche tous messages des autres boites aux lettres. Et j'ai le petit picto "!" affiché m'indiquant qu'il est impossible de contacter le serveur "bla bla…" sur les ports par défaut.
J'ai vu sur d'autres forums des problèmes de mails avec Exchange depuis la mise à jour vers El Capitan, mais les symptomes étaient plutôt une impossibilité de se connecter dès la création du compte…
Avez-vous des solutions ? Avez-vous rencontré ce type de problème ?
Merci par avance
 

Capitaine Haddock

Nouveau membre
16 Juin 2016
2
0
49
Bonjour,
Pour mon boulot, une boite aux lettre Exchange nous est désormais imposée. Mais habitude oblige, je préfèrerais conserver Mail comme client plutôt que l'imbuvable Outlook (Thunderbird, pas trop fan non plus). Voilà, j'ai donc configuré un nouveau compte Echange, mis les paramètres comme il faut. Le compte semble reconnu, Mail me demande ce que je veux synchroniser (Mails, Contacts, Calendrier…). Et au moment de valider, pas de message d'erreur.
Sauf que…
Ma boîte mail Exchange s'affiche dans le volet latéral tout en bas, comme un simple dossier et non une boite aux lettre, et de toute façon n'affiche aucun message, enfin si, ça affiche tous messages des autres boites aux lettres. Et j'ai le petit picto "!" affiché m'indiquant qu'il est impossible de contacter le serveur "bla bla…" sur les ports par défaut.
J'ai vu sur d'autres forums des problèmes de mails avec Exchange depuis la mise à jour vers El Capitan, mais les symptomes étaient plutôt une impossibilité de se connecter dès la création du compte…
Avez-vous des solutions ? Avez-vous rencontré ce type de problème ?
Merci par avance
Bonjour Divadesiles, pareil pour moi... impossibilité de configurer exchange sur mon mac pro alors que tout se passe bien, et de manière automatique pour la config, sur mon iPhone et iPad ! Rrrrr c'est énervant, surtout qu'exchqnge est la seul manière de recevoir mes mails pro avec le client mail !?
 

Capitaine Haddock

Nouveau membre
16 Juin 2016
2
0
49
Bonjour Divadesiles, pareil pour moi... impossibilité de configurer exchange sur mon mac pro alors que tout se passe bien, et de manière automatique pour la config, sur mon iPhone et iPad ! Rrrrr c'est énervant, surtout qu'exchqnge est la seul manière de recevoir mes mails pro avec le client mail !?
Pas d'âme charitable qui pourrait nous aider sur ce sujet ?