Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

connexion internet intempestive

Discussion dans 'Classic Mac' créé par gbosnay, 11 Janvier 2002.

  1. gbosnay

    gbosnay Membre junior

    Inscrit:
    24 Novembre 2001
    Messages:
    91
    J'aime reçus:
    1
    Je demarre mon ibook avec syst 9.2.1
    sans rien lancer, au bour de 10 mn il lance une connexion ip qui declenche remote access
    si je coupe la connexion au bout de 10 mn ca recommence
    vous pouvez me repondre en direct à


    gb@allnet.fr

    merci
     
  2. Bernard53

    Bernard53 Membre d’élite
    Club MacG

    Inscrit:
    19 Mai 2000
    Messages:
    1 308
    J'aime reçus:
    34
    Ceci pourrait ressembler à un relevé de courrier électronique automatique toutes les 10 mn, voir les prférences de votre application de courrier. Ce pourrait aussi être une connexion pour mise à jour de l'horloge du Mac, voir dans le tableau de bord Date te heure, une connexion à un serveur, etc.

    Salutations.
     
  3. gbosnay

    gbosnay Membre junior

    Inscrit:
    24 Novembre 2001
    Messages:
    91
    J'aime reçus:
    1
    oui , j'ai bien pense a outlook mais il n'est pas lance

    j'ai tout de meme enlever la releve automatique

    a voir
     
  4. MarcMame

    MarcMame Vétéran
    Club MacG

    Inscrit:
    25 Janvier 2001
    Messages:
    7 011
    J'aime reçus:
    266
    Va dans le Tableau de bord "Remote Access", bouton "options...", onglet "protocole" : désactive la case : "connection automatique au lancement d'applications tcp/ip".
     
  5. gbosnay

    gbosnay Membre junior

    Inscrit:
    24 Novembre 2001
    Messages:
    91
    J'aime reçus:
    1
    oui ,ca j'y avais pense mais ca me dis pas qui lance une conexion tcp sachant que j'ai aucune appli de lancer, c'est surement une extension ou tb , mais laquelles ?
     
  6. roro

    roro Membre d’élite
    Club MacG

    Inscrit:
    22 Décembre 2000
    Messages:
    3 606
    J'aime reçus:
    31
    <BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par Gilles de Caen:
    oui ,ca j'y avais pense<HR></BLOCKQUOTE>

    tu y avais pensé, mais tu l'as fait ? car c'est une solution radicale et tu vas voir que ce message n'apparaitra plus.
     
  7. MarcMame

    MarcMame Vétéran
    Club MacG

    Inscrit:
    25 Janvier 2001
    Messages:
    7 011
    J'aime reçus:
    266
    Verifie que le dossier "ouverture au demarrage" est vide.
    Tu peux eventuellement verifier aussi les applications :
    - TdB "Mise à jour de logiciels" si la case "Mise à jour automatique" n'est pas cochée.
    - TdB "Date et heure" si la fonction "horloge réseau" est active.
    - Preferences de "QuickTime", "recherche de mise à jour" si la fonction "rechercher les mises à jour automatiquement" est active.
     
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple