Connexion internet

matmiev

Membre confirmé
19 Décembre 2000
151
1
Où sont donc passées les préférences de "connexion internet" ?

Sous 10.1.2, je n'ai pas trouvé le moyen de désactiver l'intempestive question "souhaitez-vous rester connecté". Ben oui, patate, sinon on cliquerait sur "déconnecter" dans le ch'tit menu qu'ils ont rajouté en haut.
En plus, si on ne répond pas, il se déconnecte !

Quel sale gosse !
 

-anonyme-

Légende
26 Février 2001
66 286
2 673
Voila pour pas te faire deconnecter, tu va dans system preference, tu clique sur reseau puis sur PPP puis sur option ppp et tu met les options que tu souhaite.

a++
tibo