Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Coupure internet

Discussion dans 'FAI et réseau Mac' créé par gilou9, 16 Juillet 2015.

Modérateurs: Nephou
  1. gilou9

    gilou9 Membre junior

    Inscrit:
    10 Août 2010
    Messages:
    67
    J'aime reçus:
    0
    Bonjour, depuis l'arrivée de mon nouveau modem wifi netgear (voo) dans mon réseau. J'ai constamment des micro-coupures lorsque je lance internet ou quand je relance l'ordinateur après la veille. Mon réseau est constitué du modem puis derrière celui-ci une borne extrème 4ème génération et une autre (5 ème génération) qui étend le réseau sans-fil. J'ai donc deux réseau celui de mon modem wifi VOO et celui de mes borne Apple. Aucun des deux n'est stable pourtant les débits sont bons. Je ne sais pas si je suis claire.
    [​IMG]
    [​IMG]
    Gilou9
    Merci d'avance pour vos réponses
     
  2. Ma Dalton

    Ma Dalton Membre d’élite

    Inscrit:
    4 Avril 2015
    Messages:
    1 284
    J'aime reçus:
    270
    Bonjour,

    as-tu besoin du réseau wifi du Netgear ?

    Si oui, assure-toi que Netgear et Extrêmes sont sur des canaux wifi suffisamment éloignés.

    Si non, désactive-le, au moins pour voir si ça améliore la stabilité.
     
  3. gilou9

    gilou9 Membre junior

    Inscrit:
    10 Août 2010
    Messages:
    67
    J'aime reçus:
    0
    Bonjour,
    Merci d'avoir répondu
    Canal 1 (netgear) et 11 (extrêmes) je vais désactiver le netgear, c'est vrai qu'il fait double emploi, je verrai si ça va mieux.
    Voilà mes débits 10 Mb/s (Download) et 700 Kb/s (Upload)
    [​IMG]
     
    #3 gilou9, 17 Juillet 2015
    Dernière édition: 17 Juillet 2015
Modérateurs: Nephou
Chargement...