groove agent plugin vst

loutre

Nouveau membre
25 Avril 2003
8
0
bonjour,
j'ai récemment téléchargé ce plugin et je possède la version sx de cubase, première question est ce compatible et le suivante, lorsque je lance groove agent depuis cubase, il me dit qu'il faut au minimum une entrée,or j'ai déjà plusieurs entrées..
que faire?
merci d'avance..
 

purestyle

Membre d’élite
Club MacG
28 Juin 2003
2 102
141
48
Fluctuat nec mergitur
loutre a dit:
bonjour,
j'ai récemment téléchargé ce plugin et je possède la version sx de cubase, première question est ce compatible et le suivante, lorsque je lance groove agent depuis cubase, il me dit qu'il faut au minimum une entrée,or j'ai déjà plusieurs entrées..
que faire?
merci d'avance..
Salut, c'est pas très très clair tes questions. Le plus simple serait que tu lises d'abord le mode d'emploi de tes softs...