• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

Hébergement en Suisse

WebOliver

Propre en Horde
Club MacG
31 Janvier 2000
31 519
4 207
Plus là
Et toujours pas de nom de domaine actif... J'ai loupé une étape ou je dois faire une manip' (j'ai réservé le nom de domaine directement chez eux)?...
 
A

Anonyme

Invité
Et toujours pas de nom de domaine actif... J'ai loupé une étape ou je dois faire une manip' (j'ai réservé le nom de domaine directement chez eux)?...
Perso j'ai du attendre plusieurs jours* pour que mon nom de domaine soit enregistré dans les serveurs sur le réseau. C'est normal que ça ne se fasse pas tout de suite : il faut que l'information se réplique de serveurs en serveurs. :)

*2 ou 3
 

WebOliver

Propre en Horde
Club MacG
31 Janvier 2000
31 519
4 207
Plus là
Bon, là j'attends depuis samedi... :siffle: :rolleyes: Je vais recontacter easygiga pour savoir de quoi il en ressort, et si par hasard ils n'auraient pas oublié de réserver le nom de domaine que j'ai demainé...

J'ai vu qu'il y avait une clause "satisfait ou remboursé" dans leur contrat...
 

molgow

Vétéran
Club MacG
4 Janvier 2002
5 493
612
36
Suisse
www.monts-chevreuils.ch
Je crois que c'est plutôt normal. Il faut penser qu'au moment où ton compte a été activé, ils ont probablement lancé l'enregistrement du domaine en même temps, ou peut-être pas. Ensuite, le temps au registrar de valider le payement et à easygiga d'entrer les données techniques nécessaires.

Essaie déjà de faire un "whois tondomaine.com" dans un Terminal et regarde s'il trouve une entrée ou pas.
 

WebOliver

Propre en Horde
Club MacG
31 Janvier 2000
31 519
4 207
Plus là
Je crois que c'est plutôt normal. Il faut penser qu'au moment où ton compte a été activé, ils ont probablement lancé l'enregistrement du domaine en même temps, ou peut-être pas. Ensuite, le temps au registrar de valider le payement et à easygiga d'entrer les données techniques nécessaires.

Essaie déjà de faire un "whois tondomaine.com" dans un Terminal et regarde s'il trouve une entrée ou pas.
Je vais attendre un peu encore... mais le whois indique que le nom de domaine n'est pas attribué.
 

WebOliver

Propre en Horde
Club MacG
31 Janvier 2000
31 519
4 207
Plus là
J'ai pris contact avec eux. En fait, paraît-il que je n'avais pas spécifié de nom de domaine lors de la commande (il me semblait pourtant). Là ils me l'ont activé...*Ça devrait être bon demain. :D
 

stero11

Nouveau membre
21 Février 2007
1
0
Easygiga, c'est vraiment la cata, j'ai été 1 année chez eux, ce que je peux dire après une année, c'est des coupures en permanence, plus d'accès au site, s'il n'y avait pas de coupure de site ou de mail ou de qqchose les 6 derniers mois que j'étais chez eux, ça faisait bizarre. Au moindre renseignement que je leur demandais, on me répondais ça coûte 150.- de l'heure pour vous répondre. En plus maintenant, ils ont un no d'appel payant..... Donc je déconseille fortement. Maintenant je suis chez igest.org, un vrai vrai plaisir, un site qui tourne rapidement, je suis vraiment content. et je me permet de signé pour affirmé mes dire par mon email swissem(at)swissem.com et je m'appelle S. Rohrbach