iMac et démarrage impossible

Brr

Membre junior
29 Mars 2009
40
0
70
Mac OS 10 sur IMac.
Le système s'est mis à mouliner et s'est bloqué.
J'ai fini par l'éteindre.
Impossible de re=démarrer: le fond d'écran s'affiche, la barre de menu aussi (pas toujours) et le petit symbole multicolore qui tourne s'affiche et ne s'arrête jamais.
J'ai utilisé la combinaison de touches "Alt + Cmd + P + R" et ai réussi à redémarrer une fois (accè à tout normalement, sans aucun problème).
Mais au démarrage suivant, même problème et là je n'arrive plus à rien.
La doc parle de la touche "Option". Où est-elle ?....

Comment faire?....Merci d'avance !


------------------------------------------
Note du modérateur (ici Aliboron) :
Il est ici question de Mac OS X et de son (dys)fonctionnement. Donc, comme on a bien entendu lu au préalable le message de Pascal77 en tête du forum "Applications", on déménage vers "Mac OS X", là où se retrouvent les spécialistes de la chose. Et hop !!!

Remarque : ce n'est ni une brimade, ni une punition, c'est juste un peu de rangement...


 
Dernière édition par un modérateur:

hippo sulfite

Papy gateau
Club MacG
12 Avril 2003
7 111
1 458
Eaubonne (Meilleur le vin)
Pas certain que Brr soit sur Lion.
D'ailleurs, ce serai bien de savoir quel iMac et quelle version de système (rien de renseigné dans les informations).
 

Brr

Membre junior
29 Mars 2009
40
0
70
Finalement, j'ai pu déclencher la procédure de diagnostic, qui a été assez ératique au niveau des résultats !! (lancée plusieurs fois, elle ne donnait pas le même résultat).
J'ai fini par faire réinstaller l'OS. Pas de diagnostic franc, si ce n'est que ce serait plus "soft" que "hard"........
Grosse déception pour moi par rapport à Mac...
Je pensais en avoir fini avec ce genre de problèmes en passant de PC à Mac... mais, finalement, non....
Et pourtant, j'en a une utilisation vraiment standard et avec des utilitaires vraiment classiques.

---------- Nouveau message ajouté à 21h26 ---------- Le message précédent a été envoyé à 21h25 ----------

Cela dit, j'ai à nouveau un gros souci depuis l'installation de QuickTime 7.7...... (voir mon nouveau sujet sur le forum).
Grosse galère......