Impossible connection Google

Francine Magrou

Nouveau membre
27 Janvier 2010
5
0
Bonjour,
Depuis hier je n'arrive plus à me connecter sur Google (Picassa, blog) idem avec firefox ou safari
J'ai un Macbook de 2007 avec mac os 10.4.11.
J'ai supprimé les cookies, vidé le cache, j'ai réparé les autorisations avec l'utilitaire de disque et toujours rien.
Quand je me connecte j'ai après un long moment une page blanche qui s'affiche à cette adresse:
https://accounts.google.com/Service...?client=firefox-a&rls=org.mozilla:fr:official
Qui a une idée de ce qui se passe.
Je peux par ailleurs me connecter sans problème sur google depuis un pc que j'ai aussi
Je travaille pas mal avec Picassa pour transmettre des images je me retrouve bloquée et très embêtée. :confused:
Merci d'avance pour votre aide.
 

pb88081

Membre confirmé
9 Novembre 2011
183
1
www.restaurationdemeubles.com
Bonjour,
Depuis hier je n'arrive plus à me connecter sur Google (Picassa, blog) idem avec firefox ou safari
J'ai un Macbook de 2007 avec mac os 10.4.11.
J'ai supprimé les cookies, vidé le cache, j'ai réparé les autorisations avec l'utilitaire de disque et toujours rien.
Quand je me connecte j'ai après un long moment une page blanche qui s'affiche à cette adresse:
https://accounts.google.com/Service...?client=firefox-a&rls=org.mozilla:fr:official
Qui a une idée de ce qui se passe.
Je peux par ailleurs me connecter sans problème sur google depuis un pc que j'ai aussi
Je travaille pas mal avec Picassa pour transmettre des images je me retrouve bloquée et très embêtée. :confused:
Merci d'avance pour votre aide.

Bonjour,
La connexion du Mac est elle en Wifi ou Ethernet ?
Quelle FAI utilisez vous ?
Si wifi vérifier en haut à droite que Airport est bien connecté à votre Box.
Vous pouvez aussi le vérifier par les Préférences système puis Réseau et regarder dans la colonne de gauche si il y a un point vert.
 

Francine Magrou

Nouveau membre
27 Janvier 2010
5
0
Bonjour,
Mon FAI est Orange
Je suis connectée à ma box par voie fillaire ou par wifi. Je n'ai aucun problème de navigation c'est juste quand je veux me connecter sur google pour modifier mon blog ou voir mes albums privés Picasa. Sinon je n'ai aucun problème pour afficher le dit blog. J'arrive à me connecter sur mon blog depuis un autre mac de la maison. Le pb semble bien venir de mon ordi.
Merci de vous interresser à mon pb
Bonne journée sincèrement
Francine
http://mamontagneblog.blogspot.com/
 

pb88081

Membre confirmé
9 Novembre 2011
183
1
www.restaurationdemeubles.com
Bonjour,
Mon FAI est Orange
Je suis connectée à ma box par voie fillaire ou par wifi. Je n'ai aucun problème de navigation c'est juste quand je veux me connecter sur google pour modifier mon blog ou voir mes albums privés Picasa. Sinon je n'ai aucun problème pour afficher le dit blog. J'arrive à me connecter sur mon blog depuis un autre mac de la maison. Le pb semble bien venir de mon ordi.
Merci de vous interresser à mon pb
Bonne journée sincèrement
Francine
http://mamontagneblog.blogspot.com/

Si vous arrivez à vous connecter et naviguer sur Internet normalement cela vient peut être de Google ?
 

Francine Magrou

Nouveau membre
27 Janvier 2010
5
0
Si vous arrivez à vous connecter et naviguer sur Internet normalement cela vient peut être de Google ?
Oui effectivement c'est Google ! Je me suis inscrite pour utiliser Google + et je pense que mon pb vient de là. Pour l'instant je n'ai pas encore trouvé la solution pour me désinscrire de google +J'ai passé 2 heures sur le forum Google, mais les solutions proposées ne marchent pas. Heureusement j'ai un PC sur lequel je peux me connecter à mon compte google pour tenter de trouver une solution. Pour la petite histoire en voulant me connecter sur le mac de mon copain (qui a la même config que moi) j'ai bloqué son accès à son blog google car il est impossible de me déconnecter.
C'est vraiment bataille cette histoire. Si quelqu'un a une solution merci d'avance.
Bonne soirée
Francine
 

stefmac74

Nouveau membre
23 Novembre 2011
3
0
Hello Francine et bonjour à tous

Ouf je me sens moins seul, depuis la même date j'ai exactement les même symptômes que toi (moi aussi chez orange et blocage sous chrome, FF et Safari).

Sur mon G5 ou mon macboook, impossible d'accéder aux pages accounts.google.com donc pb avec mail, picasa, google docs (et j'utilise pas mal tout ça pour une asso donc galère galère).

J'ai comme toi fouiné partout, essayé de me délogguer (impossible), supprimé caches, cookies, toutes les entrées google du trousseau d'accès, désactivé l'IPV6, et nada, rien de rien :-(

Je continue à chercher ...

Le premier ou la première qui trouve ...
 

Francine Magrou

Nouveau membre
27 Janvier 2010
5
0
Depuis hier soir incroyable mais j'ai tout qui marche à nouveau. J'ai pu intervenir sur mon blog, mettre des images sur Picasa. Tout nickel. C'est peut-être parce que j'habite près de Lourdes ! Plus sérieusement, il me semble que mon pb s'est débloqué après être intervenue sur le forum de google +.
Il y plein de gens qui bataillent, google + n'a pas l'air complètement au point, il doit y avoir des ajustements.
En tout cas si vous y allez petit conseil ne demandez pas à recevoir des mails informant des messages sur votre question. Je reçois depuis tous les posts du forum et n'arrive pas à me desinscrire. Grrrrr. mais en fait je m'en fiche ça gave juste ma BAL
Bon courage stephmac74 j'espère que ton pb va se régler aussi.
Merci à tous
Francine
http://mamontagneblog.blogspot.com/
 

Bidulette

Nouveau membre
5 Juin 2008
4
0
Depuis hier soir incroyable mais j'ai tout qui marche à nouveau. J'ai pu intervenir sur mon blog, mettre des images sur Picasa. Tout nickel. C'est peut-être parce que j'habite près de Lourdes ! Plus sérieusement, il me semble que mon pb s'est débloqué après être intervenue sur le forum de google +.
Il y plein de gens qui bataillent, google + n'a pas l'air complètement au point, il doit y avoir des ajustements.
En tout cas si vous y allez petit conseil ne demandez pas à recevoir des mails informant des messages sur votre question. Je reçois depuis tous les posts du forum et n'arrive pas à me desinscrire. Grrrrr. mais en fait je m'en fiche ça gave juste ma BAL
Bon courage stephmac74 j'espère que ton pb va se régler aussi.
Merci à tous
Francine
http://mamontagneblog.blogspot.com/

Quelle chance et pourvu que ça dure...car moi c'est depuis vendredi dernier que je galère (mac os 10.5.8, Safari et Firefox 8.0.1..), et quand je crie au miracle....c'est que comme dans la chanson, ça revient mais ça s'en va aussi !!!! Je ne sais plus quoi faire, accès totalement instable, aléatoire, lent ou carrément impossible à gmail, idem pour mon blog etc...
Vider caches et cookies semble parfois améliorer, d'autres fois rien du tout..Et je n'ai même pas fait de passage par Google +, donc ?
Une idée someone ?!!! Merci d'avance !

PS semble n'avoir aucun souci sur les macs du boulot, plus récents que le mien...
 

stefmac74

Nouveau membre
23 Novembre 2011
3
0
bonjour

tu es aussi chez Orange ?

J'ai trouvé une info d'un autre internaute, avec le même type de config, il a fait changer sa livebox et il semble que ça refonctionne.

J'ai essayé Ping et traceroute sur l'adresse accounts.goole.com et tout est ok, pourtant impossible de charger la page web, soit le navigateur indique "en attente de account......" soit au bout d'un moment j'ai une page blanche.

A certains moment de la journée ça refonctionne, puis ça recommence, c'est incompréhensible !
 

stefmac74

Nouveau membre
23 Novembre 2011
3
0
Bon j'ai encore fait plein de manips, pour finalement faire changer la livebox.

Ca venait de là, vraiment curieux...

Tout est rentré dans l'ordre.

Je poste pour les possibles suivants qui rencontreraient le même problème, ils garderont un peu plus de cheveux que moi comme ça, parce que là ça faisait un moment que je me les arrachais par touffes ;-)