Java 1.4.1 a disparu ?

JPTK

Cas clinique
Club MacG
19 Septembre 2002
21 802
2 883
43
Grenoble/Le Creusot
jamrek.com
Bonsoir.

Voilà que panther me réclame JAVA 1.4.1 pour exécuter certains programmes.

Le problème c'est que j'étais déjà en 1.4.2. J'ai réparé les autorisations puis réinstallé la 1.4.2 mais sans succès...


Une idée ?


ps : les logiciels en question sont Acqlite et Acquisition.
 

JPTK

Cas clinique
Club MacG
19 Septembre 2002
21 802
2 883
43
Grenoble/Le Creusot
jamrek.com
Ma recherche a finalement aboutie, apparemment il faudrait mettre à jour Acqulite avec la version 0.23b, moi j'ai la 0.23.
Reste plus qu'à la trouver car le lien du thread que j'ai lu est mort.

Pas moyen de trouver la version b par contre j'ai dl la "c" ici et ça marche dorénavant



Idem pour acquisition, une maj était nécessaire, désolé pour ce thread inutile