Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

leopard super lent au démarage...

Discussion dans 'macOS' créé par lego_man, 1 Août 2008.

Modérateurs: Aliboron, bompi, daffyb
  1. lego_man

    lego_man Membre junior

    Inscrit:
    11 Janvier 2005
    Messages:
    27
    J'aime reçus:
    0
    bonjour

    je viens d'installer leopard sur mon macbook pro 2.16GHz

    au démarage, le système met bien 5min à démarrer
    l'écran gris reste au moins 3min, l'écran gris avec la pomme 3min, puis le choix de session apparait...

    est ce normal?
     
  2. lego_man

    lego_man Membre junior

    Inscrit:
    11 Janvier 2005
    Messages:
    27
    J'aime reçus:
    0
    en fait j'ai pu me répondre à moi même grace à ce lien

    http://forums.macg.co/4327827-post9.html
    avec la reinitialisation de la RAM (Redemarrage en maintenant alt + Pomme + P+ R jusqu'au 3ème boum)

    le démarrage est redevenu normal...

    merci à l'auteur de ce lien
     
  3. BS0D

    BS0D Membre d’élite
    Club MacG

    Inscrit:
    27 Juillet 2008
    Messages:
    2 320
    J'aime reçus:
    530
    ;) bah voilà :)
     
  4. Arlequin

    Arlequin Membre masqué
    Club MacG

    Inscrit:
    4 Août 2004
    Messages:
    12 229
    J'aime reçus:
    983
    cela dit " au troisième boum" je me poserais des questions....:siffle:
    :mouais:







    :D

    -----> hop
     
  5. Dead head

    Dead head Membre d’élite
    Club MacG

    Inscrit:
    17 Juin 2004
    Messages:
    2 663
    J'aime reçus:
    769
    Tu peux également vérifier que ton disque interne est bien choisi comme disque de démarrage par défaut. Préférences Système ==> Démarrage ; le disque en question doit être sélectionné.
     
Modérateurs: Aliboron, bompi, daffyb
Chargement...