Mac qui ne s'allume plus

Sibany

Membre junior
6 Novembre 2011
18
0
33
Bonjour,
Je vous expose mon problème. J'ai acheter un imac le 7 octobre 2010.
Au mois de juin je l'ammène une première fois au genius bar car il ne s'allumais plus.
Il n'ont rien trouvé, arrivé la bas il remarchait.
Il y a a peine 1 mois le 11 octobre je le ramène car idem il ne s'allume plus. La il me dit qu'il faut changer l'alimentation mais vu que la garantie est dépasser depuis 4 jours (a savoir qu'il a laché le soir même de la garantie et que j'ai appelé le lendemai
) il m'ont dit qu'il me faisait un geste commercial. Bref il me le garde 1 semaine et le rèpare.
Sauf que aujourd'hui rebolotte il ne s'allume toujours pas.
La honnêtement je suis dépiter ca commence à me souler, c'est mon outils de travail.
Auriez vous des astuces pour essayer de le redémarrer ?
J'ai rdv mardi au genius mais je sens que cette fois je vais en avoir de ma poche et là ya pas moyen quoi !
 

Sibany

Membre junior
6 Novembre 2011
18
0
33
Parce que oui du coup je pense que c'est l'alimentation encore, ya pas de bruit et la diode de l'alimentation est pas allumée. Donc la j'ai grave les boules quand même.

J'ai tout essayé pour le rallumer mais pas moyen. Il veut pas.
 
Dernière édition:

Leyry Hynemonth

a découvert une nouvelle définition de l'ennui.
Club MacG
18 Décembre 2004
4 094
260
Nîmes
www.lyhn.fr

Sibany

Membre junior
6 Novembre 2011
18
0
33
Hello :coucou:



C'est à dire ?

En tout e que j'ai pu trouver sur internet !
J'ai essayer ce qu'il dise sur le site apple soit tout débrancher attendre et rebrancher en rebranchant d'abord la prise mural.
Apres j'ai essayé de debrancher appuyer 10 s sur le bouton rebrancher et rappuyer en attendant le dong.
Changer de prise changer de cable d'alimentation, mettre le cd d'installation.

Mais nan toujours pas !
 

roller and scracther

Membre confirmé
16 Juin 2011
147
1
Euh je sais que ça a l'air tout con, mais selon où tu habites, vu les orages de ces derniers jours... t'as essayé sur une autre prise ou branché autre chose sur ta prise ? Histoire d'être sûr que ça vient pas de la prise...
 

Leyry Hynemonth

a découvert une nouvelle définition de l'ennui.
Club MacG
18 Décembre 2004
4 094
260
Nîmes
www.lyhn.fr
T'as essayé de rester appuyé sur le bouton power jusq'uà ce que l'ordi démarre ? (10s / 15s)
 

Leyry Hynemonth

a découvert une nouvelle définition de l'ennui.
Club MacG
18 Décembre 2004
4 094
260
Nîmes
www.lyhn.fr
Bon, ben t'es sûrement encore bon pour le SAV. Car ton problème se semble avoir aucune origine logicielle / micro-logicielle.

Comme déjà dis plus haut, faire jouer le fait qu'il on changé l'alim, mais que ça n'a pas résolu le problème.
Mais visiblement, c'est pas que l'alim qui a un problème.
A moins qu'il aient oublié de changé l'alim mais pas de te la facturer... :siffle:
Mais ça, c'est pas le genre de pratique de l'Apple Store.

Si non, appart ça, t'est plutôt bricoleur ou pas ?
C'est peut-être un condensateur qui à gonflé, ou qui est en train. D'où ce genre de symptôme.
 

Sibany

Membre junior
6 Novembre 2011
18
0
33
Bon, ben t'es sûrement encore bon pour le SAV. Car ton problème se semble avoir aucune origine logicielle / micro-logicielle.

Comme déjà dis plus haut, faire jouer le fait qu'il on changé l'alim, mais que ça n'a pas résolu le problème.
Mais visiblement, c'est pas que l'alim qui a un problème.
A moins qu'il aient oublié de changé l'alim mais pas de te la facturer... :siffle:
Mais ça, c'est pas le genre de pratique de l'Apple Store.

Si non, appart ça, t'est plutôt bricoleur ou pas ?
C'est peut-être un condensateur qui à gonflé, ou qui est en train. D'où ce genre de symptôme.

Nan il ne me l'ont pas facturé ! Il l'ont fait passer dans la garantime périmé depuis la veille en precisant bien que c'est un geste commercial ! Donc en gros si j'y retourne paye ta facture !

Aurais tu une idée de ce que c'est si c'est pas l'alimentation ?

Et nan pas du tout bricoleuse !!!!!
 

Leyry Hynemonth

a découvert une nouvelle définition de l'ennui.
Club MacG
18 Décembre 2004
4 094
260
Nîmes
www.lyhn.fr
Il l'ont prit en charge, mais ce qu'ils ont fait n'a pas résolu le problème.
Il n'ont pas respecté leur partie du contrat. Et même s'ils on fait un geste commercial, ça reste dans le contrat.

D'autre part, tu peux peut-être jouer sur le fait que tu avais déjà signalé ce problème là en venant la première fois. Mais que le problème n'avais pas pu être reproduits au genius bar.

Dernière chose à laquelle je pense : C'est peut-être un problème de soudure : Avec la chaleur, il arrive que certaines soudures mal faites se rompent, coupant ainsi le contact entre deux pièces.
En déplaçant le mac ma première fois, pour aller au genius bar, les contacts se sont à nouveau établis. Probablement la raison pour laquelle ton mac a démarré une fois arrivé là-bas.



En gros prends ton mac, balade le dans la pièce, pose-le, re-balade-le bref, fait le bouger.
Si tu te souviens du sens dans lequel tu l'as transporté pour y aller, met-le à nouveau dans ce sens là.
Et essaye de démarrer le capricieux.
Les tous premiers iMac avaient aussi ce problème de soudure. Et quand ils présentaient ce défaut, pour les allumer, il fallait mettre une claque dedans pour rétablir les contacts des soudures incriminées.

Si c'est pas l'alimentation, c'est la carte mère. $$
 

Sibany

Membre junior
6 Novembre 2011
18
0
33
Tiens c'est bizzare que tu le parle de ca car hier je l'ai changer de meuble.
Je l'ai bien éteints mais du coup je l'ai porté pour le déplacer !

J'espère que c'est pas la carte mère parce que d'une au bout d'un an je leur fais bouffer leur ordi et parce que je l'avais acheter car mon précédent m'a laché au bout de 3 ans à cause de la carte mère. La je vais vraiment penser que j'ai la poisse !

Bon ba moi je vais essayer de bercer mon ordi ! Je reviens ^^^
 

Leyry Hynemonth

a découvert une nouvelle définition de l'ennui.
Club MacG
18 Décembre 2004
4 094
260
Nîmes
www.lyhn.fr
car mon précédent m'a laché au bout de 3 ans à cause de la carte mère.

Ha. :siffle:

Le nouveau est branché sur la même prise ?
Quels étaient les symptômes du précédant ?
Quel était le modèle du précédant ordinateur ?

Faudrait pas qu'en fait, ce soit ton installation électrique qui ait un problème... et qui détériore tes appareils.
M'enfin, berce quand même ;-)
 

Sibany

Membre junior
6 Novembre 2011
18
0
33
Ha. :siffle:

Le nouveau est branché sur la même prise ?
Quels étaient les symptômes du précédant ?
Quel était le modèle du précédant ordinateur ?

Faudrait pas qu'en fait, ce soit ton installation électrique qui ait un problème... et qui détériore tes appareils.
M'enfin, berce quand même ;-)

Nan nan j'ai déménager entre temps du coup c'est plus le même apparte ! J'avais le même imac avant. Un jour il m'a mis plein de chiffre sur l'écran et paf plus rien. Mais il se rallumait de temps en temps 2 min avant de s'éteindre et j'entendais les ventilos.
Du coup comme celui la il me fait pas pareil j'espère encore que ce soit pas la carte mère.
Du coup je berce... Je berce...
 

Leyry Hynemonth

a découvert une nouvelle définition de l'ennui.
Club MacG
18 Décembre 2004
4 094
260
Nîmes
www.lyhn.fr
Et... est-ce que c'est la même multi-prise ? (Bien que généralement, ça ne vienne pas de là, on ne sais jamais.)

Bon... quoiqu'il arrive, il n'empêche que t'as peut-être un don caché pour tuer les cartes mères.
Il te faut donc un ordi SANS carte mère.... Et ça risque d'être dur à trouver... :(
 

Sibany

Membre junior
6 Novembre 2011
18
0
33
Et... est-ce que c'est la même multi-prise ? (Bien que généralement, ça ne vienne pas de là, on ne sais jamais.)

Bon... quoiqu'il arrive, il n'empêche que t'as peut-être un don caché pour tuer les cartes mères.
Il te faut donc un ordi SANS carte mère.... Et ça risque d'être dur à trouver... :(

Ha oui par contre c'est la même multi prise. Au cas ou je vais la changer...
Ou m'acheter une machine à écrire je risque pas de tuer un carte mère comme ca !
 

Leyry Hynemonth

a découvert une nouvelle définition de l'ennui.
Club MacG
18 Décembre 2004
4 094
260
Nîmes
www.lyhn.fr
Ha, bonne idée !
J'en ai une si tu veux. ;-)

Bon, et si non, ce bébé ? Il braille démarre toujours pas ?