Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Mail m'a fait apparaitre ce message. Que dois-je faire?

Discussion dans 'FAI et réseau Mac' créé par Secretely, 6 Décembre 2008.

Modérateurs: Nephou
  1. Secretely

    Secretely Membre émérite

    Inscrit:
    24 Août 2008
    Messages:
    531
    J'aime reçus:
    2
    Bonjour,

    Sans que je fasse quoi que ce soit, l'icone Mail a rebondi plusieurs fois sur mon dock et en cliquant dessus, le message suivant est apparu. Que dois-je faire? Je viens de faire un test en m'envoyant deux messages à moi-même via Mail et je ne les ai jamais reçu.

    Merci de m'aider!

     
  2. Aliboron

    Aliboron Chercheur de son
    Modérateur Club MacG

    Inscrit:
    1 Janvier 2008
    Messages:
    12 720
    J'aime reçus:
    609
    Dans la mesure où tu n'as rien modifié, il te faut probablement juste attendre un peu, il a pu y avoir une légère interruption de service chez Gmail. Je suppose que ça devrait rentrer dans l'ordre assez vite...

    D'après le message ci-dessus, ils doivent être dans la boîte d'envoi et ne sont donc pas (encore ?) partis. Normal que tu ne les aie "jamais reçus". A moins que ça fasse déjà plusieurs heures, voire plusieurs jours, évidemment.
     
  3. Secretely

    Secretely Membre émérite

    Inscrit:
    24 Août 2008
    Messages:
    531
    J'aime reçus:
    2
    Ah ok merci Aliboron pour ton aide.

    Autre petite question par-rapport à Mail. Régulièrement, j'entends le bruit de Mail lorsqu'on envoie un message (semblable au bruit d'un vaisseau qui décolle) mais le problème c'est que je fais autre chose quand j'entend ce bruit (ex: naviguer sur le web, regarder un vidéo ...). Ce bruit est dû à quoi?

    Merci encore!
     
  4. Aliboron

    Aliboron Chercheur de son
    Modérateur Club MacG

    Inscrit:
    1 Janvier 2008
    Messages:
    12 720
    J'aime reçus:
    609
    C'est probablement pour indiquer que le message est parti, non ?
     
  5. Secretely

    Secretely Membre émérite

    Inscrit:
    24 Août 2008
    Messages:
    531
    J'aime reçus:
    2
    Peut-être mais pourquoi faire entendre le bruit longtemps après l'avoir envoyé?
     
  6. Aliboron

    Aliboron Chercheur de son
    Modérateur Club MacG

    Inscrit:
    1 Janvier 2008
    Messages:
    12 720
    J'aime reçus:
    609
    Qu'est-ce que tu entends par "longtemps" ? Si tu regardes la fenêtre d'envoi de Mail, qu'est-ce que tu observes ? Si, dans les préférences "Générales" de Mail tu décoches la case "Emettre un son pour les autres actions..." est-ce que ça change quelque chose ?
     
  7. Secretely

    Secretely Membre émérite

    Inscrit:
    24 Août 2008
    Messages:
    531
    J'aime reçus:
    2
    Ben, c'est pas tellement dérangeant. C'est juste que je me demandais si c'était à cause d'un mauvais fonctionnement. Et par longtemps, je parle de quelques dizaines de minutes.
     
  8. Aliboron

    Aliboron Chercheur de son
    Modérateur Club MacG

    Inscrit:
    1 Janvier 2008
    Messages:
    12 720
    J'aime reçus:
    609
    Ah, alors ça peut être autre chose, évidemment. Comme par exemple une indication de mauvaise connexion au serveur (ce qui peut arriver de temps en temps). C'est systématiquement lié à un envoi ou est-ce que ça peut aussi arriver dans d'autres circonstances ?

    De toute façon, c'est difficile (voire impossible) de répondre comme ça. Il faudrait déjà être sur place et entendre de quel bruit il est question, tout ça... (et le Québec, c'est loin !) ;)
     
  9. Secretely

    Secretely Membre émérite

    Inscrit:
    24 Août 2008
    Messages:
    531
    J'aime reçus:
    2
    Ben c'est le bruit qu'on entend lorsqu'on on clique pour envoyer un courriel. Cela ressemble à un avion ou un vaisseau qui décolle.

    Normalement, ce bruit ne se fait entendre que lors des envois.
     
  10. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
    en passant il y a deux choix possibles pour le port du smtp gmail

    tester celui que tu n'as pas

    [​IMG]
     
  11. jpmiss

    jpmiss Cas clinique
    Club MacG

    Inscrit:
    9 Janvier 2002
    Messages:
    21 688
    J'aime reçus:
    5 731
    Oui. J'ai eu le même souci il y'a qqs jours et c'est rentré dans l'ordre en qqs heures.

    Ben peut etre parce que tu as envoyé un fichier joint assez lourd et que tu as une connexion pas tres rapide... du coup ca met du temps a partir et donc ca fait le bruit d'envoi longtemps apres que tu ais cliqué sur envoyer...
    Non?
     
  12. Secretely

    Secretely Membre émérite

    Inscrit:
    24 Août 2008
    Messages:
    531
    J'aime reçus:
    2
    C'est possible.

    Merci :)
     
  13. mod7

    mod7 Membre junior

    Inscrit:
    11 Août 2008
    Messages:
    31
    J'aime reçus:
    3
    moi je n'arrive plus du tout à envoyer des mail depuis 2 jours ... ni via mail ni exchange ...
    ce sont des adresses yahoo et mon provider est skynet ... snif snif
     
Modérateurs: Nephou
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple