Maj 10.3.9

kathy h

Membre d’élite
Club MacG
25 Janvier 2005
3 121
313
54
75 et 78
www.cabinet-helayel-bento.com
je profite de cette discussion ( si vous êtes là c'est que vous êtes toujours sous panther) pour vous dire que quick time 7 est disponible via Mise à Jour de logiciel .. coul, on aura au moins quick time 7 si on a pas tiger :)
 

bounou

Membre junior
4 Avril 2004
30
0
Pourquoi lors de la mise à jour de maj 10.3.9 j'ai eu un kernel panic.
y a t il d'autres personne qui sont dans mon cas?

est à cause de cela que je n'arrive plus a utiliser fax center?

Dans mes preference, à reseau, il est noté que mon modem interne est configuré mais pas connecté.
comment faire pour le connecté sachant que pour internet j'utilise ethernet intégré.

merci par avance
 

Jc Milhet

Rousquille
Club MacG
25 Novembre 2004
10 490
876
41
Sur la route...
www.jcmilhet.com
bounou a dit:
Pourquoi lors de la mise à jour de maj 10.3.9 j'ai eu un kernel panic.
y a t il d'autres personne qui sont dans mon cas?

est à cause de cela que je n'arrive plus a utiliser fax center?

Dans mes preference, à reseau, il est noté que mon modem interne est configuré mais pas connecté.
comment faire pour le connecté sachant que pour internet j'utilise ethernet intégré.

merci par avance

tout d'abord, pas besoin de poser 4 fois la meme question, nous n'avons peut etre pas de reponse...
ensuite, pourquoi ton modem interne aurait besoin d'etre actif puisque tu es en ethernet.....
tu ne peux pas faire tourner 4 connexion en meme temps.....donc si tu veux utiliser ton modem interne, deconnecte ton reseau ethernet.....

fax center, je ne le connais pas je n'envois pas de fax, et le kernel panic peut venir de tres nombreuse chose....
tu utilises des appli durant le pre-binding... as-tu réparé les autorisations avant et/ou apres ta mise a jour....?
 

Jc Milhet

Rousquille
Club MacG
25 Novembre 2004
10 490
876
41
Sur la route...
www.jcmilhet.com
un pre-binding, c'est le deplacement des fichier de moins de 20mo que fait le systeme apres une mise a jour sous le nom d'optimisation du systeme.....;)

enfin, c'est un truc comme ça...... :siffle:


ps: tu utilises l'ethernet tu m'as dit, pas un modem usb....?
et tu utilises une appli en particulier avant de constater ces KP a repetition......?
 

bounou

Membre junior
4 Avril 2004
30
0
Non je n'utilise pas d'application en particulier.

Vendredi j'ai eu 3 kernel panic.

De plus le plus ennuyeux est aussi le fait que je dois cliquer sans cesse sur l'application ou je travail, car elle ne cesse de "sauter". Par exemple pour écrire ce mot j'ai du m'y reprendre 10 fois.
 

PHILBX

Membre confirmé
Club MacG
3 Mars 2005
462
39
Bx
Bonsoir

Maj 10.3.9 nickel, il y a une semaine
Je me suis apercu que je ne peut plus personnaliser la barre d'outil du menu de Visualisation Aide
Dés que je click sur personnaliser la barre d'outil dans le menu Présentation, l'application Visualisation d'aide, elle quite inopinement
Un autre petit problème, j'instale toujour vu démarrage Moniteur d'activité, avec la fenêtre du processeur flottante, depuis la Maj, elle ne veut plus s'afficher automatiquement
Voila,je sais c'est de tout petit probléme, le reste marche nickel ;)
 

yret

Membre d’élite
Club MacG
24 Avril 2002
1 834
152
51
MacMario a dit:
J'ai réglé le problème de safari en virant le dossier igetter dans user/library/Imput manager.
depuis tout roule à nouveau.

Euh...tu trouves cela où?
 

lhallier

Membre confirmé
3 Janvier 2005
329
3
79
j'ai eu aussi un pb avec Limewire, 2 jolis bonds dans le dock et puis plus rien, j'ai retéléchargé et ça fonctionne. Par le démarrage aprés extinction est un peu plus long, apparition de la roue multicolore une dizaine de secondes. @+
imac G4/800
 

pickeugo

Membre confirmé
7 Novembre 2000
448
5
55
Bonjour,

un petit souci qui intervient avec Safari avec a mon avis linstallation de quicktime 7.
depuis quand je clique sur un lien ou il y a un mpeg, on .mov oui mp3,
il ouvre la page certes, me lis le mp3 ou la video certes, mais m'affiche un grand placard avec:

Erreur : ?localized string not found? (WebKitErrorDomain:203)
"ne trouve pas la page specifié"

Si si, il la trouve mais il maffiche l'erreur !

kézako??????
 

rafbeyonddriven

Membre junior
14 Mai 2005
97
1
Lyon plage
Salut,
Aprés MAJ en X.3.9 sur un powerbook 1,5Ghz, les applications apple ne se lancent plus ( application bloquée ). fait ch... Quelqu'un a la solution ???
merciiiiii
 

bouchon

Membre junior
2 Janvier 2005
51
0
36
j'ai fait toutes les installations les une apres les autres , et limewire ne marche toujours pas....
au lancement , il bloque et quitte inopinément au moment du "chargement du moteur html"

ca m'énèrve !! quelq'un aurait il la solution?????
 

kathy h

Membre d’élite
Club MacG
25 Janvier 2005
3 121
313
54
75 et 78
www.cabinet-helayel-bento.com
pickeugo a dit:
Bonjour,

un petit souci qui intervient avec Safari avec a mon avis linstallation de quicktime 7.
depuis quand je clique sur un lien ou il y a un mpeg, on .mov oui mp3,
il ouvre la page certes, me lis le mp3 ou la video certes, mais m'affiche un grand placard avec:

Erreur : ?localized string not found? (WebKitErrorDomain:203)
"ne trouve pas la page specifié"

Si si, il la trouve mais il maffiche l'erreur !

kézako??????

et bien moi , depuis QuickTime 7 pour les vidéo que ce soit avec le lecteur : Windows.Média.Player ou Real PLayer ou VCL ou encore iMove : j'ai l'image et pas le son ( que sur mon iMac G5, sur l'iMac G3 qui a pourtant la même config : OS X.3.9 ça marche j'ai le son et l'image )

pour les MP3 et formùat audio je n'ai pas de problème de son
 

kitetrip

Membre d’élite
Club MacG
25 Août 2003
1 699
137
ici
www.rasolon.com
Bon un problème moins génant mais qui m'a déjà fait planté mon ordi :eek: : quand je tente de lire un film avec VLC Player, le lecteur met au moins 10 bonnes secondes avant de démarrer... sauf que TOUT reste figé pendant ce temps là : le Dock, le Finder...

Avec Quicktime 7, idem pour les films (d'ailleurs si on a le malheur de mettre plein écran avant la lecteur, parfois l'ordi plante !)... mais aucun problème pour les fichiers .MOV

Help !
 

kathy h

Membre d’élite
Club MacG
25 Janvier 2005
3 121
313
54
75 et 78
www.cabinet-helayel-bento.com
au fait on fait comment pour remettre Quicktime 6??
je voudrais essayer pour vérifier si j'ai le son ou pas comme cela je serai d'ou viens mon problème
 

paisley

Membre confirmé