nwn plante en ligne !!

PuissKill

Nouveau membre
19 Juillet 2007
1
0
Salut à tous et à toutes.

Avec le jeu Neverwinter Night's et les deux compléments (SoU et HotU), je joue sans problèmes. Mais sur certains modules en ligne je n'arrive tout simplement pas à atteindre certaines zones.( j'ai installé correctement les haks et autres trucs nécessaires au module) Le chargement commence et puis le jeu plante. Lorsque je tente de me reconnecter avec le même perso, le jeu plante à nouveau. C'est comme si certaines zones, toujours les mêmes, m'était interdite.

Je plante ailleurs sur le même serveur, plus qu'ailleurs (je dois l'avouer), mais lorsque je me reco, le chargement se complète et je continue à jouer!

Quelqu'un a-t-il un idée, une solution.... ?

Merci d'avance
 

silvio

Membre d’élite
Club MacG
21 Novembre 2002
3 645
511
56
Salut à tous et à toutes.

Avec le jeu Neverwinter Night's et les deux compléments (SoU et HotU), je joue sans problèmes. Mais sur certains modules en ligne je n'arrive tout simplement pas à atteindre certaines zones.( j'ai installé correctement les haks et autres trucs nécessaires au module) Le chargement commence et puis le jeu plante. Lorsque je tente de me reconnecter avec le même perso, le jeu plante à nouveau. C'est comme si certaines zones, toujours les mêmes, m'était interdite.

Je plante ailleurs sur le même serveur, plus qu'ailleurs (je dois l'avouer), mais lorsque je me reco, le chargement se complète et je continue à jouer!

Quelqu'un a-t-il un idée, une solution.... ?

Merci d'avance
Sur le jeu en ligne, ce n'est pas facile de te répondre. Ce n'est peut-être pas ton installation qui est en cause.
Quels sont ces serveurs ?
As-tu posé la question sur les forums de Bioware ?
:confused: