10.13 High Sierra Os high mac sierra : plantage après l'installation

Statut
Ce sujet est fermé.

mac_lolo

Membre confirmé
3 Août 2011
31
0
Salut
J'avais el capitan et j'en étais assez content

J'avais sauté la maj pour el sierra et puis, je l'avais carrément oubliée.

Et puis, j'ai vu Mac OS high sierra et j'ai pu installer sans pb

Le pb est venu lors du redémarrage de la machine : pomme grise, 40mn d'attente et puis, rien
freeeze
Alors, j'ai débranché tout ce qu'était lié en usb, imprimante, carte son, dd, et ça a marché
je n'ai pas encore fait tous les tests

Mais, je pense sérieusement à revenir à el capitan par time machine

Avez-vous une idée pour résoudre ces dysfonctionnements ?o_O
 

jmtweb

Membre actif
15 Octobre 2015
515
102
Alors, j'ai débranché tout ce qu'était lié en usb, imprimante, carte son, dd, et ça a marché
je n'ai pas encore fait tous les tests.../...
Avez-vous une idée pour résoudre ces dysfonctionnements ?
Illogique dirait Spock !
Tu dis que ça marche puis que tu n'as pas fait les tests et tu voudrais que quelqu'un puisse résoudre d'éventuels dysfonctionnements.

Bref, procède par élimination, c'est un bon début qui te permettra d'isoler le trouble fête.
Puisque que ça marche après avoir tout débranché, rebranche élément par élément. Peut être cela te permettra t-il de découvrir l'élément à l'origine du dysfonctionnement.
 
Dernière édition par un modérateur:

mac_lolo

Membre confirmé
3 Août 2011
31
0
il n'y rien d'illogique ou alors, tu aimes faire le fier et ne rien proposer
disons que la plupart des gens donnent des conseils de façon cool et puis, qq fois on tombe sur des réponses comme la tienne et on se dit
on ne se dit rien en fait !car il y a plus intéressant à faire et à voir

"Alors, j'ai débranché tout ce qu'était lié en usb, imprimante, carte son, dd, et ça a marché
je n'ai pas encore fait tous les tests"
c'est pourtant d'une logique implacable et ça m'a donné la solution.
je me remercie
 
D

Deleted member 1099514

Invité
Salut

Depuis 3 semaines, quels sont les problèmes résidents sur ton install?
 

mac_lolo

Membre confirmé
3 Août 2011
31
0
Tu viens aussi 3 semaines après l'ami :)
et en plus sans réponse à la question
et on n'en fait pas un plat alors, que ça fait double peine !
 
D

Deleted member 1099514

Invité
Je te signale que c'est toi qui a répondu post #3 3 semaines après.
Et puis là on ne sait toujours pas quel est ton problème, puis que tu as l'air de dire que tout fonctionne.:D
Sinon faut réexpliquer.
 
Statut
Ce sujet est fermé.