pas d'internet sur PC mais internet sur mac-borne airport extreme

wanou78100

Nouveau membre
9 Juin 2007
1
0
Mon problème : Je n'ai pas accès à internet sur mon PC portable connexion a mon réseau en WIFI alors que j'ai internet connecté à ma borne Airport Extreme


voici ma configuration


mon FAI : TELE2
Mon modem ethernet : BEWAN ADSL2+ Combo appartenant à TELE2

un routeur : borne airport extreme de APPLE dont l'état est le suivant :
état : normal
version 7.1.1
canal : 1
connexion via : PPoE
adresse IP de la borne : 192.168.2.1

un imac 24" connecté au routeur par ethernet
: connexion internet par ethernet : configuré
:connexion TCP/IP configurée comme ceci :
configurer IPv4 : via DHCP
adresse IP 192.168.2.10
sous-réseau : 255.255.255.0
routeur : 192.168.2.1


Un pc portable connecté en wifi
état de la connexion réseau sans fil : connecté
connexion réseau sans fil : configurée manuellement
connexion TCP/IP configurée comme ceci :
adresse IP 192.168.2.9
sous-réseau : 255.255.255.0
passerelle : 192.168.2.1


que dois-je faire ?
 

chim

Membre confirmé
9 Décembre 2006
173
5
Montereau
Les adresses sont bonnes. Faudrait plutot voir du coté de la config de la borne, ou eventuellement changer de canal sur le modem.
 

Souvaroff

Membre d’élite
Club MacG
2 Décembre 2003
1 496
338
Nyon, Suisse
vonlenska.over-blog.com
Mon problème : Je n'ai pas accès à internet sur mon PC portable connexion a mon réseau en WIFI alors que j'ai internet connecté à ma borne Airport Extreme


voici ma configuration


mon FAI : TELE2
Mon modem ethernet : BEWAN ADSL2+ Combo appartenant à TELE2

un routeur : borne airport extreme de APPLE dont l'état est le suivant :
état : normal
version 7.1.1
canal : 1
connexion via : PPoE
adresse IP de la borne : 192.168.2.1

un imac 24" connecté au routeur par ethernet
: connexion internet par ethernet : configuré
:connexion TCP/IP configurée comme ceci :
configurer IPv4 : via DHCP
adresse IP 192.168.2.10
sous-réseau : 255.255.255.0
routeur : 192.168.2.1


Un pc portable connecté en wifi
état de la connexion réseau sans fil : connecté
connexion réseau sans fil : configurée manuellement
connexion TCP/IP configurée comme ceci :
adresse IP 192.168.2.9
sous-réseau : 255.255.255.0
passerelle : 192.168.2.1


que dois-je faire ?

Explications peut etre ici
Ca viens de la peut etre le probleme…