Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Perte d'accès Wifi au réveil/redémarrage ...

Discussion dans 'FAI et réseau Mac' créé par landry, 6 Avril 2009.

Modérateurs: Nephou
  1. landry

    landry Membre confirmé

    Inscrit:
    12 Mars 2001
    Messages:
    264
    J'aime reçus:
    6
    Bonjour,
    C'est un problème récurent chez moi...
    Je l'ai eu avec mon iBook en 10.4 et j'ai laché l'affaire...

    Mais là sur mon tout nouvel iMac en 10.5.6 rebelotte...

    Je me connecte en wifi sur une fonera en wpa2...
    Tout marchait bien quand j'ai connecté mon mac au wifi la première fois avec l'assistant d'installe du tout premier démarrage....
    Et j'ai eu la bonne idée de changer le nom de ma cnx...
    et depuis ca merde...
    Perte du wifi au réveil ou au redémarrage... obligé de retaper le mot de passe...
    Ca fait 2 heures que je suis dessus... et rien à faire...

    Une idée ?

    Merci !
     
  2. BS0D

    BS0D Membre d’élite
    Club MacG

    Inscrit:
    27 Juillet 2008
    Messages:
    2 320
    J'aime reçus:
    530
    salut,

    déjà, pourquoi pas faire un mdp WEP comme tout le monde? :p

    je déconne, mais as-tu essayé avec un autre format de clé?
     
  3. landry

    landry Membre confirmé

    Inscrit:
    12 Mars 2001
    Messages:
    264
    J'aime reçus:
    6
    C'est ce que je vais finir par faire...
    du bon wep de base... et ca devrait marcher...

    Bon là je ne suis pas près de mon mac, mais ce soir,
    réinitialistaion totale de la fonera...
    Là je ne peux plus m'y connecter du tout...
    J'ai bidouiller ses réglages...

    Ptet retententer un WPA2 ciphet TKIP ou Mixed... je nes sais pas trop !

    En tous cas ce que j'ai remarqué c'est que dans mon trousseau quand ca marchait nickel mon mot passe était stocké dans 'système' et maintenant quand il ne se reconnecte pas tout seul, ce mot de passes est dans 'session'....
     
  4. landry

    landry Membre confirmé

    Inscrit:
    12 Mars 2001
    Messages:
    264
    J'aime reçus:
    6
    J'ai réinitialisé ma Fonera...
    de nouveau je peux me connecter...
    en WPA...
    Et à chaque sortie de veille.....
    il me redemande mon mot de passe... qu'il connait !
    Argggggggg !
     
  5. landry

    landry Membre confirmé

    Inscrit:
    12 Mars 2001
    Messages:
    264
    J'aime reçus:
    6
    Bon ben je me réponds, il semble que j'ai trouvé la solution...
    Au cas ou quelqu'un aurait le même problème...

    Le soucis vient du fait que j'ai déplacé "Préférences Système" dans un sous répertoire d'Application...
    La méthode trouvée ici :
    http://www.proposedsolution.com/solutions/ps0002.php
    a fonctionné pour moi !

    Enfin !
     
  6. BS0D

    BS0D Membre d’élite
    Club MacG

    Inscrit:
    27 Juillet 2008
    Messages:
    2 320
    J'aime reçus:
    530
    Cool, ça peut être utile pour les gens qui ont la témérité de déplacer une application en lien direct avec le coeur du système, comme toi ;)
     
  7. landry

    landry Membre confirmé

    Inscrit:
    12 Mars 2001
    Messages:
    264
    J'aime reçus:
    6
    C'est mon coté fée du logis....
    Je range... sinon le dossier application est un beau foutoir !
    :)
     
    BS0D aime ça.
  8. BS0D

    BS0D Membre d’élite
    Club MacG

    Inscrit:
    27 Juillet 2008
    Messages:
    2 320
    J'aime reçus:
    530
    Moi je fais pareil, mais dans Utilitaires je mets que les trucs genre DriveGenius ou Stuffit Expander, dont je me sers pas tout le temps -- ça me permet d'avoir une grille d'application claire quand je clique sur applications dans mon dock. Tout ce qui vient avec OS X, je touche pas c'est préférable...

    Le mieux, ça reste encore d'utiliser un truc genre AutoPilot ou QuickSilver pour avoir le contrôle de son ordi intégralement à partir du clavier.
     
Modérateurs: Nephou
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple